
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ganzeseite" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	
    news.ch - Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food - Essen & Trinken, Gesundheit, Technologie, Digital Lifestyle, eGadgets, Künstliche Intelligenz - AI, Boulevard

</title>
    <!-- Ausgeliefert von:WFFRONT2 am Donnerstag, 25. November 2021 23:42:04 -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="keywords" content="Essen & Trinken, Gesundheit, Technologie, Digital Lifestyle, eGadgets, Künstliche Intelligenz - AI, Boulevard, Ingenieure, entwickeln, einen, Strassenroboter, für, gesundes, Fast, Food, news, nachrichten"/>
<meta name="description" content="Moskau - Russische Ingenieure der National University of Science and Technology MISiS haben zusammen mit dem Karfidov-Labor einen funktionierenden Prototyp eines Automaten für die Zubereitung gesunder Gerichte entwickelt. "/>
<meta name="abstract" content="Moskau - Russische Ingenieure der National University of Science and Technology MISiS haben zusammen mit dem Karfidov-Labor einen funktionierenden Prototyp eines Automaten für die Zubereitung gesunder Gerichte entwickelt. "/>
<meta name="DC.subject" content="news.ch - Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food - Essen & Trinken, Gesundheit, Technologie, Digital Lifestyle, eGadgets, Künstliche Intelligenz - AI, Boulevard"/>
<meta http-equiv="Content-Language" content="de"/>
<meta name="language" content="de" />
<meta name="DC.language" content="de"  scheme="DCTERMS.RFC3066"/>
<meta name="Author" content="fest, news.ch" />
<meta name="Publisher" content="VADIAN.NET AG" />
<meta name="DC.publisher" content="VADIAN.NET AG" />
<meta name="DC.creator" content="VADIAN.NET AG" />
<meta name="Copyright" content="VADIAN.NET AG" />
<meta property="og:title" content="Ingenieure entwickeln einen Strassenroboter f&#252;r gesundes Fast Food"/>
<meta property="og:site_name" content="www.news.ch"/>
<meta property="og:image" content="http://media7.news.ch/news/fb/397477-1b35e6de8bd6e8ca44b1ec571745cafb.jpg"/>
<meta property="og:description" content="Moskau - Russische Ingenieure der National University of Science and Technology MISiS haben zusammen mit dem Karfidov-Labor einen funktionierenden Prototyp eines Automaten für die Zubereitung gesunder Gerichte entwickelt. "/>
<meta property="og:type" content="article"/>

<meta name="revisit-after" content="5 days" /><meta name="expires" content="30" /><meta name="DC.identifier" content="http://www.news.ch" scheme="DCTERMS.URI" /><meta name="verify-v1" content="b6xdFRNFSIKsi4ajtxHC4mnmFnj1Q50I4IDC2lq7ro4=" />

    

    <link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_0.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_1.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_2.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_3.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_4.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_5.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_6.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_7.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_8.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol-popup.css" type="text/css" media="screen" /><link id="styleCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/style20200603094912.css" media="screen" /><link id="printCss" rel="stylesheet" href="http://media1.news.ch/tmpl/v1.0/news.ch/css/style_print20180130125854.css" media="print" /><link id="footerCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/inc_footer20190503082237.css" media="screen" /><link id="tooltipsterCss" rel="stylesheet" type="text/css" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/tooltipster.css" /><link id="ddsmothmenuCss" rel="stylesheet" href="http://media4.news.ch/tmpl/v1.0/css/ddsmoothmenu.css" type="text/css" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/css/publinews_kmu.css" type="text/css" /><link rel="stylesheet" href="/tmpl/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" media="screen" /><link id="shortCutIcon" rel="shortcut icon" href="http://media5.news.ch/tmpl/v1.0/news.ch/img/favicon.ico" type="image/x-icon" /><link id="icon" rel="icon" href="http://media6.news.ch/tmpl/v1.0/news.ch/img/favicon.ico" type="image/x-icon" /><link id="appleTouchIcon" rel="apple-touch-icon" type="image/x-icon" href="http://media7.news.ch/tmpl/v1.0/news.ch/img/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="Letzte Meldungen" href="/rss/letztenews.xml" /><script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="http://media8.news.ch/tmpl/v1.0/news.ch/js/jquery.abookmark.min.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/functions.min.js"></script>
<script type="text/javascript" src="http://media1.news.ch/tmpl/v1.0/js/ddsmoothmenu.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/jquery.tooltipster.min.js"></script>


    
    
        <script src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick.css" /><link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick-theme.css" />
    <script type="text/javascript" src="/slick-1.5.0/slick/slick.min.js"></script>

    <link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.css" type="text/css" />
    <script src="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.min.js"></script>

    <link rel="stylesheet" type="text/css" href="/tmpl/v1.0/wetter.ch/sweetalert.css" />
    <script src="/tmpl/v1.0/wetter.ch/sweetalert.min.js"></script>
    <script src="/tmpl/v1.0/wetter.ch/publinews_kmu.js"></script>

    <script data-ad-client="ca-pub-1205510737720485" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <!-- Start GPT Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/58108863/news.ch', [[160,600],[300,600],[500,1000]], 'div-gpt-ad-9055344-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/58108863/news.ch', [[728,90],[970,250],[994,250]], 'div-gpt-ad-9055344-2')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/58108863/news.ch', [[2,2]], 'div-gpt-ad-9055344-3')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/58108863/news.ch', [[300,250]], 'div-gpt-ad-9055344-4')
                             .setTargeting('rp', ['1'])
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/58108863/news.ch', [[300,250]], 'div-gpt-ad-9055344-5')
                             .setTargeting('rp', ['2'])
                             .addService(googletag.pubads()));

googletag.pubads().setForceSafeFrame(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('newsRUBid',['122','46','726','861','597','1180','19']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- End GPT Tag -->

</head>
<body id="news_ch">


<!-- Montemedia top -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-59VB" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-59VB');
</script>
<!-- /Montemedia top -->
    
    

<!--site-->
<div id="site">
    <!--header-->
    <div id="header">

        <div class="topad">
            <div class="center advert-init">
                <div class="advert-group">
                    <div id="adwr-1" class="advert-space">
                        <div id="topboard" style="width: 1064px;margin-bottom:20px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
	<!-- GPT AdSlot Spezial Board for Ad unit 'news.ch' ### Size: [[2,2]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-9055344-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-3'); });
  </script>
</div>
<!-- End AdSlot Spezial -->
</div>

                    </div>
                </div>
            </div>
        </div>

        <!--head-->
        <div id="head">
            <div class="center">
                <div class="head_zeile">
                    <div class="links">
                        <a href="/impressum" title="Impressum">VADIAN.NET</a> | <a href="https://www.hotel.ch" target="_blank" title="Hotels">Hotels</a> | <a href="https://www.restaurant.ch" target="_blank" title="Restaurants">Restaurants</a> | <a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt">stellenmarkt.ch</a> | <a href="http://www.smsblaster.ch/" target="_blank" title="SMSblaster.ch">smsblaster.ch</a> | <a href="https://www.domains.ch/" target="_blank" title="Domain registrieren">Domain registrieren</a> | <a href="http://www.kredit.ch" target="_blank" title="Kredit beantragen">kredit.ch</a>
                    </div>
                    <div class="rechts">
                        <div class="wetter" data-ts="2021-11-26 00:05:04Z">   <div  id="w_0"><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank" class="station" title="Wetter in Zürich">Zürich <img src="http://media3.news.ch/wetter/symb0.4_trans/40.gif" border="0" alt="Wetter in Zürich" width="26" height="26" /> 1°C / 2°C </a><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_1"><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank" class="station" title="Wetter in Basel">Basel <img src="http://media1.news.ch/wetter/symb0.4_trans/28.gif" border="0" alt="Wetter in Basel" width="26" height="26" /> 1°C / 4°C </a><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_2"><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank" class="station" title="Wetter in St. Gallen">St. Gallen <img src="http://media3.news.ch/wetter/symb0.4_trans/28.gif" border="0" alt="Wetter in St. Gallen" width="26" height="26" /> 0°C / 1°C </a><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_3"><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank" class="station" title="Wetter in Bern">Bern <img src="http://media3.news.ch/wetter/symb0.4_trans/40.gif" border="0" alt="Wetter in Bern" width="26" height="26" /> 0°C / 2°C </a><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_4"><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank" class="station" title="Wetter in Luzern">Luzern <img src="http://media4.news.ch/wetter/symb0.4_trans/40.gif" border="0" alt="Wetter in Luzern" width="26" height="26" /> 1°C / 2°C </a><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_5"><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank" class="station" title="Wetter in Genf">Genf <img src="http://media5.news.ch/wetter/symb0.4_trans/16.gif" border="0" alt="Wetter in Genf" width="26" height="26" /> 2°C / 5°C </a><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_6"><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank" class="station" title="Wetter in Lugano">Lugano <img src="http://media6.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in Lugano" width="26" height="26" /> 6°C / 10°C </a><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank">7-Tagesprognose</a></div></div><div class="datum"><b>Freitag, 26. November 2021</b>&nbsp;|&nbsp;</div>
                    </div>
                </div>

                <!--top-holder-->
                
    <div class="top-holder" style="background: url(http://media3.news.ch/img/headerpic/header_essentrinken_20140306032901.jpg);">
        <div class="logo_news"><a href="/" title="news.ch" style="outline:none"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/logo/news.png?20150121" alt="news.ch" /></a></div>
        <div class="headspace">
            <a href="/gastronomie/" style="outline:none;"><img src="http://media3.news.ch/img/1x1transp.gif" width="728" height="110" border=0 /></a>
        </div>
    </div>

                <!--/top-holder-->

            </div>
        </div>
        
        <!--/head-->

        <!--menu-->
        
    <div id="tm"><div class="navi center s-122-a"><ul><li class="s-home"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-122 ac bg"><a href="http://www.news.ch/boulevard/" class="section">Boulevard</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-122"><ul class="bg"><li class=""><a href="http://www.news.ch/boulevard/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/typisch-schweiz/" class="section">Typisch Schweiz</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/kunterbunt/" class="section">Kunterbunt</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/verbrechen/" class="section">Verbrechen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/ungluecksfaelle/" class="section">Unglücksfälle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/umweltkatastrophen/" class="section">Umweltkatastrophen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wetter.ch/naturkatastrophen/" class="section">Naturkatastrophen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/tiere/" class="section">Tiere</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/automobil/" class="section">Automobil</a></li><li class="trenner section">|</li><li class=" ac ac"><a href="http://www.news.ch/gastronomie/" class="section">Essen & Trinken</a></li> <li class="trenner section">|</li><li id="test" class="" onclick="javascript:Navi_ShowMore();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr" class="s-122" style="height:308px" ><ul class="bg" ><li><a href="http://www.news.ch/lotto/" class="section">Lotto</a></li><li><a href="http://www.news.ch/fahrberichte/" class="section">Fahrberichte</a></li><li><a href="http://www.news.ch/reisen/" class="section">Reisen</a></li><li><a href="http://www.news.ch/toto/" class="section">Totogoal</a></li><li><a href="http://www.news.ch/euromillions/" class="section">Euro Millions</a></li><li><a href="http://www.news.ch/rekorde/" class="section">Rekorde</a></li><li><a href="http://www.news.ch/trends/" class="section">Trends</a></li><li><a href="http://www.auktionen.ch/" class="section">Auktionen</a></li><li><a href="http://www.news.ch/shopping/" class="section">Shopping</a></li><li><a href="http://www.news.ch/actiontv/" class="section">actionTV</a></li><li><a href="http://www.wetter.ch/wetter/" class="section">Wettermeldungen</a></li><li><a href="http://www.wetter.ch/feuer/" class="section">Feuer</a></li><li><a href="http://www.news.ch/erdbeben/" class="section">Erdbeben</a></li><li><a href="http://www.wetter.ch/ueberschwemmungen/" class="section">Überschwemmungen</a></li><li><a href="http://www.wetter.ch/unwetter/" class="section">Unwetter</a></li><li><a href="http://www.wetter.ch/lawinen/" class="section">Schnee & Lawinen</a></li></ul></div>

        <!--/menu-->

    </div>
    <!--/header-->

    <!--content-->
    
    <!--main-->
    <div id="main">
        <div class="center">
            <div id="Col_1_0">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back"></div>
		<div class="content" id="bncontent"></div>
		<div class="btnr" id="nbutton_fwd"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform1" name="suchform1" onsubmit="return CheckSEARCH('1',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld1"/><input type="hidden" value="Suche" id="suchefeld1hidden"/></div><div class="suchen" onclick="CheckSEARCH('1',false);"></div>
	    </form>
	</div>
	
</div>

</div>

            </div>

            <div id="wideboard" style="width: 1064px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
<!-- GPT AdSlot Wideboard for Ad unit 'news.ch' ### Size: [[728,90],[970,250],[994,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-9055344-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-2'); });
  </script>
</div>
<!-- End AdSlot Wideboard -->	
</div>


            <div class="columns2">

                <div class="detail_left">

                    <div id="detail_Col_1_1a">
                        
                    </div>

                    <div id="detail_Col_1_1">
                        <div class="framebox"><div class="framebox">
<!-- skin_50 -->
<div class="skin_50">
    <div class="subtitel"></div>
    <div class="titel" style="font-size:20px"><!--dettitel-->Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food<!--/dettitel--></div>
    <div class="datum">publiziert: Donnerstag, 25. Nov 2021 / 17:42 Uhr</div>
    <div class="media"><div style="width:680px;height:378px;"><div class="abs"><img src="http://media7.news.ch/news/680/397477-1b35e6de8bd6e8ca44b1ec571745cafb.jpg" width="680" height="378" alt="Die Zutaten werden vorbereitet und vorgekocht." border="0"/></div></div> <span class="author"><img src="http://media8.news.ch/news/autor/fe63c8a24de067573df1044d84c12bae65.png" alt="" height="15" width="67" /></span>
 <span class="text2">Die Zutaten werden vorbereitet und vorgekocht.</span></div>
    <div class="socialMediaButtons">	<div class="socialButtons">
		<ul>
			<li class="facebook">
				<a href="javascript:pdcSocialButtonsFbShare('http%3a%2f%2fwww.news.ch%2fIngenieure%2bentwickeln%2beinen%2bStrassenroboter%2bfuer%2bgesundes%2bFast%2bFood%2f700642%2fdetail.htm', 400, 350)" class="popup">
					<span class="icon">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                        c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                        c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">auf facebook teilen</span>
				</a>
			</li>
			<li class="twitter">
				<a href="javascript:pdcSocialButtonsTwitterShare('http%3a%2f%2fwww.news.ch%2fIngenieure%2bentwickeln%2beinen%2bStrassenroboter%2bfuer%2bgesundes%2bFast%2bFood%2f700642%2fdetail.htm', 'www.news.ch+-+Ingenieure+entwickeln+einen+Strassenroboter+f%c3%bcr+gesundes+Fast+Food', 'news_ch',520,350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			<!--</li>
			<li class="googleplus">
				<a href="javascript:pdcSocialButtonsGooglePlusShare('http%3a%2f%2fwww.news.ch%2fIngenieure%2bentwickeln%2beinen%2bStrassenroboter%2bfuer%2bgesundes%2bFast%2bFood%2f700642%2fdetail.htm', 520, 350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<g>
								<g>
									<path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"
										stroke="white" fill="white">
									</path>
									<polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89"
										stroke="white" fill="white">
									</polygon>
								</g>
							</g>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>-->
		</ul>
	</div>
	<script type="text/javascript">
		function pdcSocialButtonsFbShare(url, descr, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url) + '&t=' + descr, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsTwitterShare(url, descr, via, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(url) + '&text=' + descr + '&via=' + via, 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		//function pdcSocialButtonsGooglePlusShare(url, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); };
	</script></div>
    <div class="lead"><p><!--detlead-->Moskau - Russische Ingenieure der National University of Science and Technology MISiS haben zusammen mit dem Karfidov-Labor einen funktionierenden Prototyp eines Automaten für die Zubereitung gesunder Gerichte entwickelt.<!--/detlead--></p></div>
    <div class="servicebox">
        <div class="servicebox2"><!-- skin_54 -->
<script type="text/javascript">
    myWEB = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');
    myWEB = myWEB.substr(0, myWEB.indexOf('.ch/')+4)
    //alert(myWEB);

    $(document).ready(function () {
        $('.abookmark').abookmark();
    });
</script>
<div class="trennlinie"></div>
<div class="skin skin_54">
  <ul>
    <li>
      <a class="addthis_button_mailto" href="mailto:?subject=Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food&body=http://www.news.ch/Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food/700642/detail.htm" title="Artikel als E-Mail senden"><span class="atLabels">Artikel als E-Mail senden</span></a>
    </li>
    <li>
      <a class="addthis_button_print" href="#" onclick="window.print(); return false;" title="Artikel drucken"><span class="atLabels">Artikel drucken</span></a>
    </li>
    <li>
      <a class="addthis_button_favorites abookmark" href="#" title="Als Bookmark speichern"><span class="atLabels">Als Bookmark speichern</span></a>
    </li>
    <li>
      <a class="startseite" href="javascript:;" onclick="makeHomepage(myWEB);" title="news.ch als Startseite"><span class="atLabels">news.ch als Startseite</span></a>
    </li>
  </ul>
</div>




<!-- skin_57 -->
<div class="trennlinie"></div>
<div class="skin skin_57">
  <ul>
    <li>
	     <a class="rss" href="/themen" title="RSS Themenliste"><span class="atLabels">RSS Themenliste</span></a>
    </li>
    <li>
     <a class="rss_go" href="/letztemeldungen" title="Letzte Meldungen"><span class="atLabels">Letzte Meldungen</span></a>
    </li>
    
    <li><a class="rss_go" href="http://www.news.ch/gastronomie/" title="Mehr von Essen und Trinken"><span class="atLabels">Essen & Trinken</span></a></li><li><a class="rss_go" href="http://www.news.ch/gesundheit/" title="Mehr zur Gesundheit"><span class="atLabels">Gesundheit</span></a></li><li><a class="rss_go" href="http://www.egadgets.ch/technologie/" title="Mehr Technologie-News"><span class="atLabels">Technologie</span></a></li><li><a class="rss_go" href="http://www.news.ch/digitallifestyle/" title="Mehr Digital Lifestyle"><span class="atLabels">Digital Lifestyle</span></a></li><li><a class="rss_go" href="http://www.egadgets.ch/" title="Mehr eGadgets"><span class="atLabels">eGadgets</span></a></li><li><a class="rss_go" href="http://www.vadian.aihttps://www.vadian.ai/" title=""><span class="atLabels">Künstliche Intelligenz</span></a></li><li><a class="rss_go" href="http://www.news.ch/boulevard/" title="Mehr Boulevard"><span class="atLabels">Boulevard</span></a></li>
  </ul>
</div>
<div class="trennlinie"></div>



</div>
    </div>
    <div class="text1">
        <div>
            <div id="dettext">
                <!--<div class="fblike">
                    xxxFBLIKEBUTTONxxx
                </div>-->
                <!--dettext-->Das Ger&auml;t erw&auml;rmt Gem&uuml;se- und Getreidegerichte in 30-60 Sekunden. Das ist besonders interessant f&uuml;r Menschen, die einen gesunden Lebensstil f&uuml;hren oder an Allergien und anderen spezifischen Krankheiten leiden. Nach Angaben der Entwickler wird das Ger&auml;t 1,4 Mio. Rubel (ca. 17&#39;500 Fr.) kosten.<br />
<br />
Im Auftrag des Privatunternehmens AFM haben die NUST MISIS-Ingenieure zusammen mit dem Designb&uuml;ro Karfidov Lab einen Prototyp des Salatomaten entwickelt, der Teil der Infrastruktur f&uuml;r gesunde Ern&auml;hrung in der Stadt werden kann. Das Ger&auml;t ist mit 16 Grundzutaten - Gem&uuml;se, Getreide, Kartoffeln, Nudeln - und 20 Dressings und Toppings (Sossen, K&auml;se, N&uuml;sse) best&uuml;ckt. Mit diesem Set kann der Salatomat bis zu 1000 verschiedene Gerichte zubereiten. Der Benutzer kann auch eine individuelle Kombination von Produkten erstellen.<br />
<br />
&laquo;Der Prozess der Zubereitung durch den Roboter beginnt mit der Vorbereitung der Produkte - thermische und ultraviolette Verarbeitung (Schutz gegen Mikroben und Viren), Schneiden von Gem&uuml;se, Stabilisierung der Temperatur (K&uuml;hlung oder Heizung, je nach Gericht). Danach folgen die Dosierungsbestimmung, die Verpackung und die Abgabe. Der Zyklus wird durch die Datenfixierung f&uuml;r weitere Kundenauftr&auml;ge abgeschlossen&raquo;, so Aleksey Karfidov, Leiter der Abteilung f&uuml;r technologische Ausr&uuml;stungstechnik an der NUST MISIS, Mitbegr&uuml;nder und Generaldesigner von Karfidov Lab.<br />
<br />
Nach Angaben der Entwickler ist der Roboter in der Lage, die Verf&uuml;gbarkeit, Sicherheit und Hygiene der Komponenten, die schnelle Zubereitung und die individuelle N&auml;hrwertzusammensetzung zu gew&auml;hrleisten. Das Ger&auml;t wird auch v&ouml;llig ber&uuml;hrungslos sein.<br />
<br />
Alle Zutaten in den SalatOmat-Beh&auml;ltern werden vorkonditioniert und in hygienisch versiegelte Beh&auml;lter gef&uuml;llt. Die Produkte k&ouml;nnen maximal 8 Stunden in den Beh&auml;ltern gelagert werden und m&uuml;ssen bei Nichtgebrauch entsorgt werden. Das Erw&auml;rmen dauert 30-60 Sekunden, so dass der Roboter 150 bis 500 Portionen pro Tag produzieren kann. Das Ger&auml;t muss mit Strom versorgt werden und f&uuml;r Wartungsarbeiten zur Verf&uuml;gung stehen (1-2 Stunden pro Tag). Der Roboter nimmt etwa 2 Quadratmeter ein.<br />
<br />
&laquo;Das Ger&auml;t hat ein &#39;eigenes Gehirn&#39; und einen eigenen Speicher. Das intelligente Modul sammelt und speichert Daten &uuml;ber Geschmackspr&auml;ferenzen und medizinische Indikationen und Einschr&auml;nkungen f&uuml;r jede Bestellung. Der Container &#39;weiss&#39; dank des RFID-Chips, was sich in ihm befindet&raquo;, f&uuml;gte Aleksey Karfidov hinzu.<br />
<br />
In den letzten zwei Jahren wurden weltweit mehrere Start-ups gegr&uuml;ndet, die versuchen, menschliche Arbeit bei der Zubereitung gesunder Lebensmittel zu ersetzen. Im Jahr 2021 wurden in den Vereinigten Staaten mehr als 200 Salatroboter installiert. Anders als bei der russischen Konstruktion ist jedoch nicht ausgeschlossen, dass versehentlich eine kleine Menge des Inhalts benachbarter Trichter eindringt. Ein solches Produkt kann allergische Reaktionen hervorrufen. Auch das Problem des Kondensatabflusses ist in der Konstruktion von Sally nicht ber&uuml;cksichtigt. Die Kosten f&uuml;r Salatomat variieren nach Angaben der Entwickler umgerechnet 17&#39;500 Fr., w&auml;hrend Sally etwa umgerechnet 10&#39;000 Fr. mehr kostet.<br />
<br />
Die Kunden k&ouml;nnen den Dienst &uuml;ber die AFM-Mobil-App nutzen. Das System zeigt den n&auml;chstgelegenen Automaten an und merkt sich die Pr&auml;ferenzen des Kunden.<!--/dettext-->
                <p><span class="quelle">(fest/pd)</span></p>
            </div>

        </div>
    </div>
    
    <div class="moredet"><div class="framebox"><!-- skin_51_neu_unten -->
<script type="text/javascript">
  tweetmeme_url = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');

  $(document).ready(function () {
    //Set Url of JSON data from the facebook graph api. make sure callback is set with a '?' to overcome the cross domain problems with JSON
    var fburl = "https://graph.facebook.com/";
    var thisUrl = encodeURIComponent(document.URL)
    $.getJSON(fburl + thisUrl, '', function (data) {
      var sharecount = 0;
      $.each(data, function (key, val) {
        if (key == "shares") {
          sharecount = val;
        }
      });
      $("#fbcount").html(sharecount);
    });
  });
</script>
<div style="float:left;width:420px;margin-bottom:40px;">
  <div style="float:left;padding: 0 20px 0 0;">
    <div class="skin_51_fb">
      <a id="fbcount" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.news.ch%2fIngenieure%2bentwickeln%2beinen%2bStrassenroboter%2bfuer%2bgesundes%2bFast%2bFood%2f700642%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook">?</a>
    </div>
    <a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.news.ch%2fIngenieure%2bentwickeln%2beinen%2bStrassenroboter%2bfuer%2bgesundes%2bFast%2bFood%2f700642%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/fb_teilen.gif" border="0" alt="Facebook" /></a>
  </div>

  <div style="float:left; padding: 4px 20px 0 0;">
    <div class="skin_51_speech">
      <svg style="height:17px;width:17px" version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
      <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z" stroke="#1b95e0" fill="#1b95e0">
                    </path>
                </svg>
    </div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="de" data-text="news.ch - Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food" title="Twitter">Tweet</a>
    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

  <!--<div style="float:left; padding: 8px 20px 0 0;">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'de', parsetags: 'explicit'}
    </script>
    <g:plusone size="tall"></g:plusone>
    <script type="text/javascript">gapi.plusone.go();</script>
  </div>-->
  <div style="float:left; padding: 5px 20px 0 0;">
    <div>
      <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700642+oder+Web%3a+http%3a%2f%2fnews.ch%2fIngenieure%2bentwickeln%2beinen%2bStrassenroboter%2bfuer%2bgesundes%2bFast%2bFood%2f700642%2fdetail.htm" target="_blank" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/count_sms_prov.png" width="56" height="42" alt="SMS" /></a>
    </div>
    <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700642+oder+Web%3a+http%3a%2f%2fnews.ch%2fIngenieure%2bentwickeln%2beinen%2bStrassenroboter%2bfuer%2bgesundes%2bFast%2bFood%2f700642%2fdetail.htm" target="_blank" style="padding-top:2px;float:left;" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_sms.png" border="0" alt="SMS" width="56" height="18" /></a>
  </div>

  <div style="float:left; padding: 3px 0 0 0;">
    <div class="skin_51">
      <a href="#comments" class="comment">0</a>
    </div>
    <a href="#comments"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_forum.png" border="0" alt="Forum" width="56" height="18" /></a>
  </div>

</div>

</div>
<div class="framebox"><!-- skin_2200 -->
<div id="forum_list_700642" class="skin skin_2200">
	<div>
	</div>
		
	<div id="forumdetail_700642_outer" style="text-align:left;">
		<div id="forumdetail_700642" style="text-align:left; clear: both;">
			
		</div>
	</div>
	
	<div id="nextForumData" style="display:none; padding-top:20px; height:18px;">
		<a href="#mehrForumData" class="arrow arrow-small arrow-small-type04" title="Weitere Kommentare">Weitere Kommentare</a>
	</div>

	<script type="text/javascript">//<![CDATA[
		$('#nextForumData').click(function() {
			var skiprecords = $('#forumdetail_700642').children().length;
			$.ajax({
				type: 'GET',
				url: '/ajax/moreForumPosts.aspx?newsid=700642&skip=' + skiprecords,
				dataType: 'html',
				success: function(html, textStatus) {
					$('#forumdetail_700642').append(html);
					if (html.toString().length == 0 || html.toString().search(/<!--NoMoreForumPosts-->/gi) > 0) {
						$('#nextForumData').hide();
					}
					if (FB && FB.Loader) {
						FB.Loader.onScriptLoaded(["FB.Share", "FB.SharePro"]); 
					}
				},
				timeout: 3000
			});
		});
		// ]]>
	</script>
</div>

</div>
</div>
</div>

</div>

</div>

                    </div>

                    <div id="detail_Col_1_2">
                        <div class="framebox">
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="s-122"><div class="ressort2" ><h3 class="box-background2 bg"><span><a class="section" href="http://www.news.ch/gastronomie/">Essen & Trinken</a></span></h3><div class="ressortpfeil"><a href="http://www.news.ch/gastronomie/"><img src="/tmpl/v1.0/news.ch/img/icons/ressortpfeil.png" border="0" alt="pfeil" width="14" height="10"></a></div></div><div class="framebox"></div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div id="rubrik4detail" style="width: 730px; display:table;background-color:#fff;float:left;">
    <div style="display:table-row;">
        <div class="rubrik4detail_col1">
            <div class="framebox"><div class="framebox">
<!-- skin_1 -->
<div class="skin skin_1">
	<div class="media"><div style="width:436px;height:246px;"><div class="abs"><a href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" onmouseover="playbtn('7642e99c8e72fe20e5d4d5',1);" onmouseout="playbtn('7642e99c8e72fe20e5d4d5',0);" title="."><img src="http://media9.news.ch/news/436/395189-9acc4df1a4760101980fa0cec938261a.jpg" width="436" height="246" alt="." border="0"/></a></div></div> <span class="text"></span>
 <span class="author"><img src="http://media8.news.ch/news/autor/f037fb8af81fed20c9f0ab2a5d4abb74131.png" alt="" height="15" width="133" /></span>
</div>
	<div class="titel" style="font-size:40px"><a href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" onmouseover="playbtn('7642e99c8e72fe20e5d4d5',1);" onmouseout="playbtn('7642e99c8e72fe20e5d4d5',0);" title="news.ch geht in Klausur">news.ch geht in Klausur</a></div>
	<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" onmouseover="playbtn('7642e99c8e72fe20e5d4d5',1);" onmouseout="playbtn('7642e99c8e72fe20e5d4d5',0);" onmouseover="playbtn('7642e99c8e72fe20e5d4d5',1);" onmouseout="playbtn('7642e99c8e72fe20e5d4d5',0);">Digitaler Strukturwandel</a> &nbsp;Nach über 16 Jahren hat sich news.ch entschlossen, den Titel in seiner jetzigen Form einzustellen. Damit endet eine Ära medialer Pionierarbeit.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" onmouseover="playbtn('7642e99c8e72fe20e5d4d5',1);" onmouseout="playbtn('7642e99c8e72fe20e5d4d5',0);" onmouseover="playbtn('7642e99c8e72fe20e5d4d5',1);" onmouseout="playbtn('7642e99c8e72fe20e5d4d5',0);">mehr&nbsp;lesen</a>&nbsp;<a class="comments-link" href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm#comments">21</a></div>
	</div>

</div>

<div class="framebox"><div style="float:left;padding:12px;margin-bottom:10px;font-size:1.2em;width:436px;"><a class="arrow arrow-small arrow-small-type06" href="" title="Weitere Meldungen">Weitere Meldungen</a></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div class="framebox">
<!-- skin_1 -->
<div class="skin skin_1">
	<div class="media"><div style="width:436px;height:246px;background: url('http://media3.news.ch/news/436/397470-a0a4564bb9b51d5996e6ed16e9ec6c27.jpg') center center no-repeat;float:left;"><a href="http://www.egadgets.ch/Forscher+entwickeln+nicht+schmelzendes+Eis/700636/detail.htm" onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);" title="Sind die Eiswürfel kühl-aktiv, verfärben sie sich etwas." onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);"><img src="http://media7.news.ch/img/1x1transp.gif" alt="" style="width:436px;height:246px"/></a><div style="position:relative;left:178px;top:-139px;width:79px"><a href="http://www.egadgets.ch/Forscher+entwickeln+nicht+schmelzendes+Eis/700636/detail.htm" onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay.png" width="79" height="31" onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);" border="0" alt="" id="playbtn_af455cab3c4cf4a96cdf82"/></a></div></div> <span class="text">Sind die Eiswürfel kühl-aktiv, verfärben sie sich etwas.</span>
 <span class="author"><img src="http://media8.news.ch/news/autor/16a53eea3dd4d7605289e70cbba1469e161.png" alt="" height="15" width="163" /></span>
</div>
	<div class="titel" style="font-size:37px"><a href="http://www.egadgets.ch/Forscher+entwickeln+nicht+schmelzendes+Eis/700636/detail.htm" onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);" title="Forscher entwickeln nicht schmelzendes Eis">Forscher entwickeln nicht schmelzendes Eis</a></div>
	<div class="lead"><a class="tv tv-small tv-small-type01" href="http://www.egadgets.ch/Forscher+entwickeln+nicht+schmelzendes+Eis/700636/detail.htm" onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);" onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);">Neue Eiswürfel mit grossem Potenzial bei Kühlung und Versand von Lebensmitteln</a> &nbsp;Forscher der Universität von Kalifornien in Davis haben eine neue Art von Kühlwürfeln entwickelt, die die Kühlung und den Versand von Lebensmitteln revolutionieren könnten, ohne auf Eis oder herkömmliche Kühlpacks angewiesen zu sein.&nbsp;<a class="tv tv-small tv-small-type01" href="http://www.egadgets.ch/Forscher+entwickeln+nicht+schmelzendes+Eis/700636/detail.htm" onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);" onmouseover="playbtn('af455cab3c4cf4a96cdf82',1);" onmouseout="playbtn('af455cab3c4cf4a96cdf82',0);">mehr&nbsp;lesen</a>&nbsp;</div>
	</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_2 -->

<div class="skin skin_2">
	<div class="titel" style="font-size:27px"><a href="http://www.vadian.ai/Kuenstlicher+Geruch+zur+Kontrolle+der+Lebensmittelqualitaet/700620/detail.htm" onmouseover="playbtn('df430eb9dd4ccf538ef496',1);" onmouseout="playbtn('df430eb9dd4ccf538ef496',0);" title="Künstlicher Geruch zur Kontrolle der Lebensmittelqualität">Künstlicher Geruch zur Kontrolle der Lebensmittelqualität</a></div>
	<div class="lead">Forscher des IBEC in Zusammenarbeit mit der Universität Córdoba haben kürzlich eine Studie veröffentlicht, in der sie Protokolle entwickeln, die den Einsatz einer Technik optimieren, die in der Lage ist, auf molekularer Ebene Substanzen zu analysieren, die im Aroma von Lebensmitteln vorhanden sind, und die es ermöglicht, Schinkenproben von iberischen Schweinen zu unterscheiden, die mit Eicheln oder Futter gefüttert wurden.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.vadian.ai/Kuenstlicher+Geruch+zur+Kontrolle+der+Lebensmittelqualitaet/700620/detail.htm" onmouseover="playbtn('df430eb9dd4ccf538ef496',1);" onmouseout="playbtn('df430eb9dd4ccf538ef496',0);" onmouseover="playbtn('df430eb9dd4ccf538ef496',1);" onmouseout="playbtn('df430eb9dd4ccf538ef496',0);">mehr&nbsp;lesen</a> &nbsp; </div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_2_label -->
<div class="skin skin_2_label">
	<div class="titel" style="font-size:20px"><a href="http://www.restaurant.ch/5+Tipps+fuer+effektives+Regionalmarketing+in+der+Gastronomie/700614/detail.htm" onmouseover="playbtn('5143a7a6669090920f583a',1);" onmouseout="playbtn('5143a7a6669090920f583a',0);" title="5 Tipps für effektives Regionalmarketing in der Gastronomie">5 Tipps für effektives Regionalmarketing in der Gastronomie</a></div>
	<div class="lead s-1118"><span class="bg"><a class="section" href="http://www.restaurant.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Kleine und mittelständische Gastrobetriebe stehen oft vor der Herausforderung der Kundenakquise. Da diese jedoch gleichermassen mit dem regionalen Bekanntheitsgrad zusammenhängt, darf dabei nicht das allgemeine Marketing zu kurz kommen.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.restaurant.ch/5+Tipps+fuer+effektives+Regionalmarketing+in+der+Gastronomie/700614/detail.htm" onmouseover="playbtn('5143a7a6669090920f583a',1);" onmouseout="playbtn('5143a7a6669090920f583a',0);" onmouseover="playbtn('5143a7a6669090920f583a',1);" onmouseout="playbtn('5143a7a6669090920f583a',0);">mehr&nbsp;lesen</a> &nbsp; </div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_5_label -->
<div class="skin skin_5_label">
	<div class="left">
		<div class="titel"><a href="http://www.winterguide.ch/Endlich+wieder+Weihnachten+im+Zuercher+Landesmuseum/700609/detail.htm" onmouseover="playbtn('d9452480a8ea152a6101e8',1);" onmouseout="playbtn('d9452480a8ea152a6101e8',0);"  style="font-size:18px" title="Endlich wieder Weihnachten im Zürcher Landesmuseum">Endlich wieder Weihnachten im Zürcher Landesmuseum</a></div>
		<div class="lead s-915"><span class="bg"><a class="section" href="http://www.winterguide.ch/" title="Winterguide"><b>Winterguide</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.winterguide.ch/Endlich+wieder+Weihnachten+im+Zuercher+Landesmuseum/700609/detail.htm" onmouseover="playbtn('d9452480a8ea152a6101e8',1);" onmouseout="playbtn('d9452480a8ea152a6101e8',0);" onmouseover="playbtn('d9452480a8ea152a6101e8',1);" onmouseout="playbtn('d9452480a8ea152a6101e8',0);">ILLUMINARIUM kehrt am 11. November 2021 zurück </a> &nbsp;Zürich - Das fabelweihnachtszauber-musikalische Lichterfestival ILLUMINARIUM kehrt zurück ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.winterguide.ch/Endlich+wieder+Weihnachten+im+Zuercher+Landesmuseum/700609/detail.htm" onmouseover="playbtn('d9452480a8ea152a6101e8',1);" onmouseout="playbtn('d9452480a8ea152a6101e8',0);" onmouseover="playbtn('d9452480a8ea152a6101e8',1);" onmouseout="playbtn('d9452480a8ea152a6101e8',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
	<div class="media"><div style="width:212px;height:119px;"><div class="abs"><a href="http://www.winterguide.ch/Endlich+wieder+Weihnachten+im+Zuercher+Landesmuseum/700609/detail.htm" onmouseover="playbtn('d9452480a8ea152a6101e8',1);" onmouseout="playbtn('d9452480a8ea152a6101e8',0);" title="Die Lichtshow arktische Weihnachten findet ab 17:00 Uhr alle 45 Minuten statt."><img src="http://media7.news.ch/news/212/397447-986c553ea94b84e5dfaa76d72d3b65fd.jpg" width="212" height="119" alt="Die Lichtshow arktische Weihnachten findet ab 17:00 Uhr alle 45 Minuten statt." border="0"/></a></div></div> <span class="author"><img src="http://media8.news.ch/news/autor/72d64aceb3cba47852de117bec03c00998.png" alt="" height="15" width="100" /></span>
</div>
</div>

</div>

<div class="framebox"><div style="float:left;padding:12px;margin-bottom:10px;font-size:1.2em;width:436px;"><a class="arrow arrow-small arrow-small-type06" href="/gastronomie/" title="Mehr von Essen und Trinken">Mehr von Essen und Trinken</a></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>
        </div>
        <div class="rubrik4detail_col2">
            <div class="framebox"><div id="forall_col_2_1" style="width: 260px; background-color:#fff; display:table-cell; float:left;">
    <div class="framebox"><div class="framebox">
<!-- skin_510 -->
<div class="skin skin_500 skin_510">
  <div class="underline">
  <div class="title">BOULEVARD: OFT GELESEN</div>
  </div>
  <div class="items" >
    <div class="item" id="top50_0"><div class="entry"><div class="number">1</div><div class="news"><table><tr><td valign="middle" style="height:45px"><a style="vertical-align:middle;" class="newslink" href="http://www.news.ch/Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food/700642/detail.htm">Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food</a>
<a style="vertical-align:middle;" href="http://www.news.ch/Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food/700642/detail.htm#comments" class="comments-link">0</a></td></tr></table></div></div></div>
  </div>
</div>
</div>


<!-- skin_1000 -->
<div class="skin skin_1000"></div>


</div>
<div class="framebox"><!-- skin_2205 -->
<div class="skin_2205">
	<div>
		<img src="http://media8.news.ch/img/forum/forum_main.jpg" alt="Titel Forum Teaser" width="236" height="41" />
	</div>
	<ul>
		<li class="item"><span class="nickname">paparazzaphotography</span> <span class="city">aus Muttenz</span> <a class="comments-link">1</a><br/><a href="/forum/Foto+Sanatorio/678095/post52766.htm">Foto Sanatorio</a> Liebes news.ch Team,
es ist f&#252;r mich eine Ehre dass sie mein Foto des ... <span class="created">Di, 03.01.17 22:12</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/Motor+hinten+oder+vorne+war+dem+Tram+in+Basel+voellig+egal/698250/post52720.htm">Motor hinten oder vorne war dem Tram in Basel v&#246;llig egal!</a> Ob ein Auto &#252;ber- oder untersteuert, ist nicht von der Lage des Motors ... <span class="created">Mi, 01.06.16 10:54</span></li>
<li class="item"><span class="nickname">Mashiach</span> <span class="city">aus Basel</span> <a class="comments-link">57</a><br/><a href="/forum/Wo+bleibt+das+gute+Beispiel/698250/post52714.htm">Wo bleibt das gute Beispiel?</a> Anstatt sichere, &#220;BERSTEUERNDE Heckmotorwagen zu fahren, fahren sie ... <span class="created">Mo, 30.05.16 11:56</span></li>
<li class="item"><span class="nickname">zombie1969</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">3945</a><br/><a href="/forum/Zugang/698278/post52713.htm">Zugang</a> &quot;Das sunnitische Saudi-Arabien, das auch im Jemen-Konflikt verstrickt ... <span class="created">So, 29.05.16 22:06</span></li>
<li class="item"><span class="nickname">zombie1969</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">3945</a><br/><a href="/forum/Pink+Phanter+Bande/698269/post52712.htm">Pink Phanter-Bande?</a> Am 25. 7. 2013 hat eine Befreiung von Pink Panther-Mitglied Milan ... <span class="created">So, 29.05.16 15:38</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/ja+weshalb+sollte+man/698097/post52709.htm">ja, weshalb sollte man</a> solches tun? Ist doch krank, Gott zu beschimpfen!
Das hat etwas, ... <span class="created">So, 29.05.16 12:12</span></li>
<li class="item"><span class="nickname">Gargamel</span> <span class="city">aus Galmiz</span> <a class="comments-link">10</a><br/><a href="/forum/Warum+sollte+man/698097/post52707.htm">Warum sollte man</a> &#252;berhaupt den Glauben an Gott beschimpfen oder verspotteten? Wie krank ... <span class="created">So, 29.05.16 10:11</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/Wir+sind+ja+alle+so/698125/post52706.htm">Wir sind ja alle so</a> anders als diese &quot;Fl&#252;chtlinge&quot;. Warum sind auch nicht alle so edel, wie ... <span class="created">Sa, 28.05.16 20:25</span></li>

	</ul>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox">
<!-- skin_16 -->
<div class="skin skin_16">
	<div class="media"><div style="width:236px;height:133px;background: url('http://media4.news.ch/news/236/395124-0035a2050c0492669253eef45850e11e.jpg') center center no-repeat;float:left;"><a href="http://www.news.ch/Zorn+ueber+Toetung+von+Gorilla+in+US+Zoo/698426/detail.htm" onmouseover="playbtn('944097981d02f2ca8ea155',1);" onmouseout="playbtn('944097981d02f2ca8ea155',0);" title="Der Zoo steht zu seiner Entscheidung." onmouseover="playbtn('944097981d02f2ca8ea155',1);" onmouseout="playbtn('944097981d02f2ca8ea155',0);"><img src="http://media9.news.ch/img/1x1transp.gif" alt="" style="width:236px;height:133px"/></a><div style="position:relative;left:78px;top:-82px;width:79px"><a href="http://www.news.ch/Zorn+ueber+Toetung+von+Gorilla+in+US+Zoo/698426/detail.htm" onmouseover="playbtn('944097981d02f2ca8ea155',1);" onmouseout="playbtn('944097981d02f2ca8ea155',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay.png" width="79" height="31" onmouseover="playbtn('944097981d02f2ca8ea155',1);" onmouseout="playbtn('944097981d02f2ca8ea155',0);" border="0" alt="" id="playbtn_944097981d02f2ca8ea155"/></a></div></div></div>
	<div class="content s-19"><span class="bg"><a class="section" href="http://www.news.ch/ungluecksfaelle/" title="Unglücksfälle"><b>Unglücksfälle</b></a></span>&nbsp;<a href="http://www.news.ch/Zorn+ueber+Toetung+von+Gorilla+in+US+Zoo/698426/detail.htm" onmouseover="playbtn('944097981d02f2ca8ea155',1);" onmouseout="playbtn('944097981d02f2ca8ea155',0);" class="arrow arrow-small arrow-small-type01" title="Zorn über Tötung von Gorilla in US-Zoo">Zorn über Tötung von Gorilla in US-Zoo</a> Cincinnati - Die Tötung eines Gorillas im Zoo der ... </div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><script type="text/javascript"></script>
</div>
</div>

        </div>
    </div>
</div>

</div>
<div class="framebox">
</div>

                    </div>

                    <div id="detail_Col_1_3">
                        <!-- skin_1000 -->
<div class="skin skin_1000"></div>
                    </div>


                </div>

                <div id="detail_Col_3_1">
                    <div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
	<!-- GPT AdSlot Rectangle 1 for Ad unit 'news.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-9055344-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-4'); });
  </script>
</div>
<!-- End AdSlot Rectangle 1 -->
</div>
<div class="skin skin_1000">
	&nbsp;</div>

                    <div class="framebox"><div id="forall_col_3_1" style="background-color:#fff;">
    <div class="framebox"><!-- skin_507 -->
<div class="skin skin_501">
    <a href="/" title="News.ch"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/headers/news_ch.jpg" border="0" style="padding-bottom:5px;" alt="Letzte Meldungen" width="297" height="48" usemap="#Map_news_ticker" /></a>
  <ul>
    <li>
<p class="time">
17:42</p><a class="timelink" href="http://www.news.ch/Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food/700642/detail.htm?ref=rss" >
Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food</a></li><li>
<p class="time">
16:25</p><a class="timelink" href="http://www.news.ch/Online+Lernen+Fachleute+rechnen+auch+nach+Corona+mit+dauerhaftem+Boom/700641/detail.htm?ref=rss" >
Online-Lernen: Fachleute rechnen auch nach Corona mit dauerhaftem Boom</a></li><li>
<p class="time">
18:26</p><a class="timelink" href="http://www.fotografie.ch/Werner+Bischof+Japan+1951+1952/700640/detail.htm?ref=rss" >
Werner Bischof - Japan 1951 - 1952</a></li><li>
<p class="time">
18:07</p><a class="timelink" href="http://www.fotografie.ch/Erste+Einzelausstellung+von+Jung+Lee+in+Zuerich/700639/detail.htm?ref=rss" >
Erste Einzelausstellung von Jung Lee in Zürich</a></li><li>
<p class="time">
17:24</p><a class="timelink" href="http://www.firmen.ch/Das+E+Bike+als+Alternative+fuer+den+Firmenwagen/700638/detail.htm?ref=rss" >
Das E-Bike als Alternative für den Firmenwagen</a></li><li>
<p class="time">
17:12</p><a class="timelink" href="http://www.news.ch/Kunden+gewinnen+mit+Werbegeschenken/700637/detail.htm?ref=rss" >
Kunden gewinnen mit Werbegeschenken</a></li><li>
<p class="time">
15:37</p><a class="timelink" href="http://www.egadgets.ch/Forscher+entwickeln+nicht+schmelzendes+Eis/700636/detail.htm?ref=rss" >
Forscher entwickeln nicht schmelzendes Eis</a></li><li>
<p class="time">
19:06</p><a class="timelink" href="http://www.wohnen.ch/So+richten+Sie+Ihr+Wohnzimmer+ein/700633/detail.htm?ref=rss" >
So richten Sie Ihr Wohnzimmer ein</a></li><li>
<p class="time">
16:58</p><a class="timelink" href="http://www.wetter.ch/Augusta+Raurica+Die+Roemerstadt+am+Rhein+bei+Basel/699150/detail.htm?ref=rss" >
Augusta Raurica - Die Römerstadt am Rhein bei Basel</a></li><li>
<p class="time">
15:57</p><a class="timelink" href="http://www.seminar.ch/Seminare+und+Weiterbildung+neue+Trends/700632/detail.htm?ref=rss" >
Seminare und Weiterbildung - neue Trends</a></li>
    <li class="more"><a href="http://www.news.ch/letztemeldungen/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
<map name="Map_news_ticker">
  <area shape="rect" coords="197,6,296,44" href="http://www.news.ch/letztemeldungen/" alt="Letzte Meldungen">
</map>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_504 -->
<div class="skin skin_504">
<a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch"><img src="http://media1.news.ch/tmpl/v1.0/news.ch/img/headers/stellenmarkt.jpg" border="0" style="padding-bottom:5px;" alt="Stellenmarkt.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Freie Stellen aus den Berufsgruppen</b> <a class="linkf" href="http://www.stellenmarkt.ch/Kueche" target="_blank" title="Küche"><b>Küche</b></a>, <a class="linkf" href="http://www.stellenmarkt.ch/Metzger/Baecker/Konditor/Kaeser" target="_blank" title="Metzger, Bäcker, Konditor, Käser"><b>Metzger, Bäcker, Konditor, Käser</b></a>, <a class="linkf" href="http://www.stellenmarkt.ch/Service/Bar" target="_blank" title="Service, Bar"><b>Service, Bar</b></a></li><li><a href="http://www.stellenmarkt.ch/Kuechenchef/126/128/10843264/job.htm" target="_blank" title="Küchenchef*"><b>Küchenchef*</b></a><br>Winterthur - Ihr Wirkungsbereich: Führung und Organisation des gesamten Küchenbereichs Kalkulation, Umsetzung... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Kuechenchef/126/128/10843264/job.htm" target="_blank" title="Küchenchef*"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Koch+Koechin+60/126/128/10842730/job.htm" target="_blank" title="Koch / Köchin (60%)"><b>Koch / Köchin (60%)</b></a><br>Basel - Koch / Köchin (60%) Die Bethesda Spital AG zeichnet sich durch die zwei Kernkompetenzen Medizin für... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Koch+Koechin+60/126/128/10842730/job.htm" target="_blank" title="Koch / Köchin (60%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Koch+Chef+de+Partie/126/128/10841478/job.htm" target="_blank" title="Koch* (Chef de Partie)"><b>Koch* (Chef de Partie)</b></a><br>Luzern - Ihr Wirkungsbereich: Produktion und Fertigung von kalten und warmen Speisen Mitarbeit auf allen... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Koch+Chef+de+Partie/126/128/10841478/job.htm" target="_blank" title="Koch* (Chef de Partie)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Pizzaiolo+Pastakoch+80+100+m+w/126/128/10840446/job.htm" target="_blank" title="Pizzaiolo / Pastakoch 80% - 100% (m/w)"><b>Pizzaiolo / Pastakoch 80% - 100% (m/w)</b></a><br>Morschach - Für unsere Pizzeria il Gusto suchen wir per sofort oder nach Vereinbarung einen Pizzaiolo /... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Pizzaiolo+Pastakoch+80+100+m+w/126/128/10840446/job.htm" target="_blank" title="Pizzaiolo / Pastakoch 80% - 100% (m/w)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Culinary+Product+Manager/36/128/10839355/job.htm" target="_blank" title="Culinary Product Manager"><b>Culinary Product Manager</b></a><br>Gümligen - In dieser herausfordernden Rolle bist Du eine zentrale Ansprechperson für alle Fragen rund um das... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Culinary+Product+Manager/36/128/10839355/job.htm" target="_blank" title="Culinary Product Manager"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Bar+Mitarbeiter+in+80+100/126/129/10839046/job.htm" target="_blank" title="Bar-Mitarbeiter/-in 80-100%"><b>Bar-Mitarbeiter/-in 80-100%</b></a><br>Schaffhausen - Drinks - geschüttelt oder gerührt? Bar-Mitarbeiter/-in 80-100% Ihr Spiel Betreuung der Bars auf... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Bar+Mitarbeiter+in+80+100/126/129/10839046/job.htm" target="_blank" title="Bar-Mitarbeiter/-in 80-100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Maitre+Chocolatier+Museum+Tasting+m+w+40+60/126/2035/10838095/job.htm" target="_blank" title="Maître Chocolatier Museum/Tasting (m/w) 40-60%"><b>Maître Chocolatier Museum/Tasting (m/w) 40-60%</b></a><br>Kilchberg - Das Lindt Home of Chocolate ist ein einzigartiges Schokoladen-Kompetenzzentrum. Hier finden Sie das... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Maitre+Chocolatier+Museum+Tasting+m+w+40+60/126/2035/10838095/job.htm" target="_blank" title="Maître Chocolatier Museum/Tasting (m/w) 40-60%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Filialleiter+in/45/131/10837527/job.htm" target="_blank" title="Filialleiter(in)"><b>Filialleiter(in)</b></a><br>Im Herzen von Zürich - In dieser selbstständigen, unternehmerischen Führungsposition sind Sie verantwortlich für den... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Filialleiter+in/45/131/10837527/job.htm" target="_blank" title="Filialleiter(in)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Mitarbeiter+in+als+Maitre+Chocolatier+fuer+Schokoladenkurse/126/131/10837405/job.htm" target="_blank" title="Mitarbeiter*in als Maître Chocolatier für Schokoladenkurse"><b>Mitarbeiter*in als Maître Chocolatier für Schokoladenkurse</b></a><br>Kilchberg - WOFÜR WIR DICH SUCHEN: Mitarbeit in der Planung, Vorbereitung sowie Durchführung von... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Mitarbeiter+in+als+Maitre+Chocolatier+fuer+Schokoladenkurse/126/131/10837405/job.htm" target="_blank" title="Mitarbeiter*in als Maître Chocolatier für Schokoladenkurse"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Guest+Relations+Host/126/129/10835147/job.htm" target="_blank" title="Guest Relations Host"><b>Guest Relations Host</b></a><br>Zürich - Bester Service, der begeistert! Guest Relations Host Ihr Spiel Sie sorgen für eine sympathische und... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Guest+Relations+Host/126/129/10835147/job.htm" target="_blank" title="Guest Relations Host"><b>Weiter</b></a></li>
    <li class="more"><a class="linkf" href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch">&Uuml;ber 20'000 weitere freie Stellen aus allen Berufsgruppen und Fachbereichen.</a></li>
  </ul>
</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div class="framebox">
<!-- skin_511 -->
<div class="skin skin_500 skin_511">
  <div class="underline">
	  <div class="title">OFT GELESEN</div>
  </div>
  <div class="items" id="top50content">
    <div class="item" id="top50_0"><div class="entry"><div class="number">1</div><div class="news"><table><tr><td valign="middle" style="height:45px"><a style="vertical-align:middle;" class="newslink" href="http://www.news.ch/Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food/700642/detail.htm">Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food</a>
<a style="vertical-align:middle;" href="http://www.news.ch/Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food/700642/detail.htm#comments" class="comments-link">0</a></td></tr></table></div></div><div class="entry"><div class="number">2</div><div class="news"><table><tr><td valign="middle" style="height:45px"><a style="vertical-align:middle;" class="newslink" href="http://www.news.ch/Online+Lernen+Fachleute+rechnen+auch+nach+Corona+mit+dauerhaftem+Boom/700641/detail.htm">Online-Lernen: Fachleute rechnen auch nach Corona mit dauerhaftem Boom</a>
<a style="vertical-align:middle;" href="http://www.news.ch/Online+Lernen+Fachleute+rechnen+auch+nach+Corona+mit+dauerhaftem+Boom/700641/detail.htm#comments" class="comments-link">0</a></td></tr></table></div></div></div>
  </div>
</div>
</div>


<!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="width: 324px; padding:12px;float: left;"><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="https://www.domains.ch/Content/images/Logo_pos.svg" width="200" alt="Domain Registration" border=0 style="margin:5px 0 0 2px;"></a><div class="domreg">Möchten Sie zu diesen Themen eine eigene<br>Internetpräsenz aufbauen?<br><br><a href="https://www.domains.ch/de/Search/Index?domain=sekunden" target="_blank" class="domreglink" title="www.sekunden.ch">www.sekunden.ch</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=technology" target="_blank" class="domreglink" title="www.technology.swiss">www.technology.swiss</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=verfuegbarkeit" target="_blank" class="domreglink" title="www.verfuegbarkeit.com">www.verfuegbarkeit.com</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=automaten" target="_blank" class="domreglink" title="www.automaten.net">www.automaten.net</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=krankheiten" target="_blank" class="domreglink" title="www.krankheiten.org">www.krankheiten.org</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=temperatur" target="_blank" class="domreglink" title="www.temperatur.shop">www.temperatur.shop</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=behaelter" target="_blank" class="domreglink" title="www.behaelter.blog">www.behaelter.blog</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=designbuero" target="_blank" class="domreglink" title="www.designbuero.eu">www.designbuero.eu</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=verarbeitung" target="_blank" class="domreglink" title="www.verarbeitung.li">www.verarbeitung.li</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=geschmackspraeferenzen" target="_blank" class="domreglink" title="www.geschmackspraeferenzen.de">www.geschmackspraeferenzen.de</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=ausruestungstechnik" target="_blank" class="domreglink" title="www.ausruestungstechnik.at">www.ausruestungstechnik.at</a><br><br><a href="https://www.domains.ch/" target="_blank" class="domregtextlink" title="Registrieren Sie jetzt komfortabel attraktive Domainnamen!">Registrieren Sie jetzt komfortabel attraktive Domainnamen!</a><br></div><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="/content/img/domreg_TICK_footer.jpg" alt="Domain Registration" border=0 style="margin-left:-3px;"></a></div><div class="skin skin_1000"></div>
</div>
<div class="framebox"><!-- Kreditrechner -->
<div style="width:300px;padding:12px;float:left;">
<div style="width:300px; text-align: right; padding-right:24px"><a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
<div style="padding:100px 0px 0px 12px;width:288px;height:150px;background:url(/content/anzeigen/kredit/img/calc_bkgd.jpg)">
<div style="background:#f8f8f8;margin:1px">
<img style="margin-top:2px" src="/content/anzeigen/kredit/img/kreditrechner.jpg" alt="Kreditrechner" border="0"/><br />
		<form  name="miniKreditrechner" action="https://www.kredit.ch/de/kredit/antrag/antrag.php" method="get" onSubmit="document.miniKreditrechner.amount.value = document.miniKreditrechner.amount.value.replace('\'', '');">
        <input type="hidden" name="ref" value="calc">
			<div style="margin-top:7px;font-family:Arial,Helvetica;font-size:13px">
				<div>Wunschkredit in CHF</div>
				<input name="amount" style="font-size:18px;font-weight:bold;width: 266px; margin:2px 0; border:solid 1px gray; padding:3px" type="text">
				<select name="runtime" style="width: 274px; margin:2px 0; border:solid 1px gray; padding:3px">
					<option value="" selected="selected" disabled="disabled">Laufzeit in Monaten</option>
					<option value="6">6 Monate</option>
					<option value="12">12 Monate</option>
					<option value="18">18 Monate</option>
					<option value="24">24 Monate</option>
					<option value="30">30 Monate</option>
					<option value="36">36 Monate</option>
					<option value="42">42 Monate</option>
					<option value="48">48 Monate</option>
					<option value="54">54 Monate</option>
					<option value="60">60 Monate</option>
				</select>
				<div style="margin-top:1px;float: left; width: 150px;">
					<input name="ppi" value="true" checked="checked" type="checkbox">
					<a style="font-size:13px" href="https://www.kredit.ch/de/kredit/ratenabsicherung/index.php">Ratenabsicherung</a>
				</div>
				<div style="margin-top:5px; float: right;">
					<input type="image" src="/content/anzeigen/kredit/img/btn_berechnen.png" alt="Berechnen" style="cursor: pointer; margin-right: 10px;" border="0">
				</div>
				<div style="clear: both;"></div>
			</div>
		</form>
<script>
myamounts = new Array("20'000", "30'000", "40'000", "50'000");
a = Math.round(Math.random()*3);
document.miniKreditrechner.amount.value = myamounts[a];
</script>
</div>
</div>
</div>
<!-- /Kreditrechner -->


</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- Wetter-Teaser -->
<div style="width:300px;padding:12px ;float:left">
<table border="0" cellpadding="1" cellspacing="0" width="300" style="width:300px">
  <tr>
    <td colspan="3" class="wetter-linie-unten" style="padding-bottom:8px"><a href="http://www.wetter.ch/" class="wetter-titel"><img src="http://www.news.ch/content/img/footer/wetter_ch_logo.jpg" alt="wetter.ch" title="wetter.ch" width="110" height="60" /></a></td>
    <td style="border-bottom:solid 2px #bbcde2"><div style="height:3px"></div></td>
    <td colspan="2" class="wetter-linie-unten"><div style="height:3px"></div></td>
  </tr>
  <tr>
    <td colspan="3" class=" wetter-linie-unten"><div style="height:26px"></div></td>
    <td style="border-right:solid 2px #bbcde2; border-left: solid 2px #bbcde2; text-align: center;" class="wetter-tag wetter-linie-unten">Heute</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Fr</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Sa</td>
  </tr>
  
  
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" class="wetter-stationname">Zürich</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">1°C</td>
            <td class="wetter-temperatur wetter-linie-unten">3°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="bedeckt"><img alt="bedecktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/6.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="Schneeregen"><img alt="Schneeregen" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/40.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="Schneeregenschauer"><img alt="Schneeregenschauer" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/31.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" class="wetter-stationname">Basel</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-2°C</td>
            <td class="wetter-temperatur wetter-linie-unten">2°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="wechselnd bewölkt"><img alt="wechselnd bewölktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="bedeckt, etwas Schnee"><img alt="bedeckt, etwas Schnee" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/28.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="wolkig, wenig Schnee"><img alt="wolkig, wenig Schnee" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/19.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" class="wetter-stationname">St. Gallen</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-1°C</td>
            <td class="wetter-temperatur wetter-linie-unten">2°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="wechselnd bewölkt"><img alt="wechselnd bewölktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="bedeckt, etwas Schnee"><img alt="bedeckt, etwas Schnee" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/28.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="wolkig, wenig Schnee"><img alt="wolkig, wenig Schnee" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/19.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" class="wetter-stationname">Bern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">1°C</td>
            <td class="wetter-temperatur wetter-linie-unten">2°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="bedeckt"><img alt="bedecktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/6.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="Schneeregen"><img alt="Schneeregen" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/40.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="wolkig, wenig Schnee"><img alt="wolkig, wenig Schnee" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/19.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" class="wetter-stationname">Luzern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">2°C</td>
            <td class="wetter-temperatur wetter-linie-unten">3°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="bedeckt"><img alt="bedecktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/6.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="Schneeregen"><img alt="Schneeregen" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/40.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="wolkig, wenig Schnee"><img alt="wolkig, wenig Schnee" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/19.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" class="wetter-stationname">Genf</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">4°C</td>
            <td class="wetter-temperatur wetter-linie-unten">6°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="bedeckt, wenig Regen"><img alt="bedeckt, wenig Regen" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/16.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="starker Schneeregen"><img alt="starker Schneeregen" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/32.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" class="wetter-stationname">Lugano</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">8°C</td>
            <td class="wetter-temperatur wetter-linie-unten">9°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="trüb und nass"><img alt="trüb und nassleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/17.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="wolkig, aber kaum Regen"><img alt="wolkig, aber kaum Regen" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>

  <tr>
    <td colspan="3"></td>
    <td style="border-top:solid 2px #bbcde2"><div style="height:1px"></div></td>
    <td colspan="2"></td>
  </tr>
  <tr>
    <td colspan="6" style="padding-top:5px"><a href="http://www.wetter.ch/" class="arrow arrow-small arrow-small-type01" style="font-size:1.2em;line-height:1.255em">mehr Wetter von &uuml;ber 8 Millionen Orten</a></td>
  </tr>
</table>
</div>
<!-- /Wetter-Teaser --><!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="padding: 12px;float:left;">
	<!-- GPT AdSlot Rectangle 2 for Ad unit 'news.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-9055344-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-5'); });
  </script>
</div>
<!-- End AdSlot Rectangle 2 --></div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_501 -->
<div class="skin skin_501">
    <a href="http://www.fussball.ch" title="Fussball.ch"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/headers/fussball.jpg" border="0" style="padding-bottom:5px;" alt="Fussball.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.fussball.ch/Lauper+Ulisses+Garcia+verlaengern+bei+YB/700552/detail.htm?ref=rss" >
Lauper & Ulisses Garcia verlängern bei YB</a></li><li>
<a  href="http://www.fussball.ch/Schmerztherapien+im+Profi+Fussball/700478/detail.htm?ref=rss" >
Schmerztherapien im Profi-Fussball</a></li><li>
<a  href="http://www.fussball.ch/Jordi+Quintilla+wollte+schon+immer+zum+FCB/700470/detail.htm?ref=rss" >
Jordi Quintilla wollte schon immer zum FCB</a></li><li>
<a  href="http://www.fussball.ch/Optimales+Training+fuer+Fussballer/700452/detail.htm?ref=rss" >
Optimales Training für Fussballer</a></li><li>
<a  href="http://www.fussball.ch/Luzern+schnappt+sich+FCB+Spielmacher+Campo/700436/detail.htm?ref=rss" >
Luzern schnappt sich FCB-Spielmacher Campo</a></li><li>
<a  href="http://www.fussball.ch/Der+FCB+angelt+sich+einen+Real+Verteidiger/700424/detail.htm?ref=rss" >
Der FCB angelt sich einen Real-Verteidiger</a></li><li>
<a  href="http://www.fussball.ch/GC+Goalie+Mateo+Matic+verlaengert/700407/detail.htm?ref=rss" >
GC-Goalie Mateo Matic verlängert</a></li>
    <li class="more"><a href="http://www.fussball.ch" title="Mehr Fussball-Meldungen">Mehr Fussball-Meldungen</a></li>
  </ul>

</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
</div>
<div class="framebox"><!-- skin_506 -->
<div class="skin skin_501">
    <a href="http://www.nebelspalter.ch" title="Nebelspalter.ch"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/headers/nebelspalter.jpg" border="0" style="padding-bottom:5px;" alt="Nebelspalter.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.nebelspalter.ch/Na+geht+doch/699364/detail.htm?ref=rss" >
Na geht doch!</a></li><li>
<a  href="http://www.nebelspalter.ch/Stoerung+des+Mailservers+behoben/699317/detail.htm?ref=rss" >
Störung des Mailservers behoben</a></li><li>
<a  href="http://www.nebelspalter.ch/K+I+P+Polo+Hofer/699310/detail.htm?ref=rss" >
K.I.P. Polo Hofer</a></li><li>
<a  href="http://www.nebelspalter.ch/Auf+einen+Blick+die+Highlights+des+Kinosommers/699290/detail.htm?ref=rss" >
Auf einen Blick: die Highlights des Kinosommers</a></li><li>
<a  href="http://www.nebelspalter.ch/Flugsaurier+im+Urlaubsparadies/699288/detail.htm?ref=rss" >
Flugsaurier im Urlaubsparadies</a></li><li>
<a  href="http://www.nebelspalter.ch/Wahre+Pflanzenliebhaber+essen+Schnecken/699286/detail.htm?ref=rss" >
Wahre Pflanzenliebhaber essen Schnecken</a></li><li>
<a  href="http://www.nebelspalter.ch/Petra+Goessi/699285/detail.htm?ref=rss" >
Petra Gössi</a></li>
    <li class="more"><a href="http://www.nebelspalter.ch" title="Mehr Satire">Mehr Satire</a></li>
  </ul>

</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_503 -->
<div class="skin skin_503">
  <a href="http://www.wirtschaft.ch" title="Wirtschaft.ch"><img src="http://media4.news.ch/tmpl/v1.0/news.ch/img/headers/wirtschaft.jpg" border="0" style="padding-bottom:5px;" alt="Wirtschaft.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.wirtschaft.ch/Mit+diesen+vier+Tipps+steigern+Sie+den+Umsatz+Ihres+Online+Shops/700630/detail.htm?ref=rss" >
Mit diesen vier Tipps steigern Sie den Umsatz Ihres Online Shops</a></li><li>
<a  href="http://www.hotel.ch/Hotel+Crusch+Alva+ein+Schweizer+Traditionsbetrieb/700622/detail.htm?ref=rss" >
Hotel Crusch Alva - ein Schweizer Traditionsbetrieb</a></li><li>
<a  href="http://www.informatik.ch/Tech+Firmen+veroeffentlichen+CO2+Emissionen+unvollstaendig/700612/detail.htm?ref=rss" >
Tech-Firmen veröffentlichen CO2-Emissionen unvollständig</a></li><li>
<a  href="http://www.wirtschaft.ch/Arbeitslosenquote+sinkt+leicht/700601/detail.htm?ref=rss" >
Arbeitslosenquote sinkt leicht</a></li><li>
<a  href="http://www.wirtschaft.ch/Konsumentenstimmung+Zuversicht+trotz+Preisanstiegen/700595/detail.htm?ref=rss" >
Konsumentenstimmung: Zuversicht trotz Preisanstiegen</a></li><li>
<a  href="http://www.wirtschaft.ch/Schweizer+Detailhandelsumsaetze+steigen+im+September+an/700590/detail.htm?ref=rss" >
Schweizer Detailhandelsumsätze steigen im September an</a></li><li>
<a  href="http://www.wetter.ch/Textil+Recycling+Konsumenten+sollten+kritische+Fragen+stellen/700589/detail.htm?ref=rss" >
Textil-Recycling: «Konsumenten sollten kritische Fragen stellen»</a></li>
   <li class="more"><a href="http://www.wirtschaft.ch" title="Weitere Wirtschaftsmeldungen">Weitere Wirtschaftsmeldungen</a></li>
  </ul>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_512 -->
<div class="skin skin_501">
    <a href="http://www.egadgets.ch/" title="Egadgets.ch"><img src="http://media5.news.ch/tmpl/v1.0/news.ch/img/headers/egadgets.jpg" border="0" style="padding-bottom:5px;" alt="Egadgets.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.news.ch/Ingenieure+entwickeln+einen+Strassenroboter+fuer+gesundes+Fast+Food/700642/detail.htm?ref=rss" >
Ingenieure entwickeln einen Strassenroboter für gesundes Fast Food</a></li><li>
<a  href="http://www.auktionen.ch/Miramax+verklagt+Tarantino+wegen+Versteigerung+von+NFTs/700628/detail.htm?ref=rss" >
Miramax verklagt Tarantino wegen Versteigerung von NFTs</a></li><li>
<a  href="http://www.informatik.ch/Chatbot+zur+Bekaempfung+der+COVID+19+Impfstoff+Zoegerlichkeit/700593/detail.htm?ref=rss" >
Chatbot zur Bekämpfung der COVID-19-Impfstoff-Zögerlichkeit</a></li><li>
<a  href="http://www.informatik.ch/Schweizerische+Post+lanciert+erste+Bitcoin+Briefmarke/700582/detail.htm?ref=rss" >
Schweizerische Post lanciert erste Bitcoin-Briefmarke</a></li><li>
<a  href="http://www.vadian.ai/Ein+grosser+Sprung+fuer+den+vierbeinigen+Mini+Roboter+Cheetah/700570/detail.htm?ref=rss" >
Ein grosser Sprung für den vierbeinigen Mini-Roboter «Cheetah»</a></li><li>
<a  href="http://www.wirtschaft.ch/Fast+90+der+Amerikaner+nutzen+heute+Fintech/700561/detail.htm?ref=rss" >
Fast 90 % der Amerikaner nutzen heute Fintech</a></li><li>
<a  href="http://www.fotografie.ch/Leica+bringt+eigenes+Telefon+Leitz+Phone+1+auf+den+Markt/700466/detail.htm?ref=rss" >
Leica bringt eigenes Telefon Leitz Phone 1 auf den Markt</a></li>
    <li class="more"><a href="http://www.egadgets.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_513 -->
<div class="skin skin_501">
    <a href="http://www.greeninvestment.ch/" title="Greeninvestment.ch"><img src="http://media6.news.ch/tmpl/v1.0/news.ch/img/headers/greeninvestment.jpg" border="0" style="padding-bottom:5px;" alt="Greeninvestment.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.vadian.ai/Mit+maschinellem+Lernen+den+Seetang+retten/700579/detail.htm?ref=rss" >
Mit maschinellem Lernen den Seetang retten</a></li><li>
<a  href="http://www.news.ch/ENESPA+AG+Nachhaltige+und+renditetraechtige+Entsorgung+von+Kunststoffabfaellen/700301/detail.htm?ref=rss" >
ENESPA AG: Nachhaltige und renditeträchtige Entsorgung von Kunststoffabfällen</a></li><li>
<a  href="http://www.wirtschaft.ch/Solarsysteme+fuer+das+Eigenheim/700190/detail.htm?ref=rss" >
Solarsysteme für das Eigenheim</a></li><li>
<a  href="http://www.informatik.ch/Oekobilanz+von+Personenwagen+neues+Webtool+hilft+Privatpersonen+und+Forschenden/700083/detail.htm?ref=rss" >
Ökobilanz von Personenwagen - neues Webtool hilft Privatpersonen und Forschenden</a></li><li>
<a  href="http://www.domains.ch/de/smarthalle+Point+Cloud+der+Altstadt+St+Gallen/699846/detail.htm?ref=rss" >
#smarthalle - Point Cloud der Altstadt St. Gallen</a></li><li>
<a  href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm?ref=rss" >
news.ch geht in Klausur</a></li><li>
<a  href="http://www.wirtschaft.ch/MIT+Forscher+heilen+defekte+Solarzellen+mit+Licht/698326/detail.htm?ref=rss" >
MIT-Forscher «heilen» defekte Solarzellen mit Licht</a></li>
    <li class="more"><a href="http://www.greeninvestment.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_515 -->
<div class="skin skin_501">
    <a href="http://www.seminar.ch/" target="_blank" title="Seminar.ch"><img src="http://media7.news.ch/tmpl/v1.0/news.ch/img/headers/seminar.jpg" border="0" style="padding-bottom:5px;" alt="Seminar.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Seminare zum Thema</b> <a class="linkf" href="https://www.seminar.ch/Kochen+Essen+Trinken/145/Thema/" target="_blank" title="Kochen / Essen / Trinken"><b>Kochen / Essen / Trinken</b></a></li><li><a href="https://www.seminar.ch/Kurs/Asiatische+Kueche/ka1472232/Detail/" target="_blank" title="Asiatische Küche">Asiatische Küche</a></li><li><a href="https://www.seminar.ch/Kurs/Thailaendische+Kueche/ka1492156/Detail/" target="_blank" title="Thailändische Küche">Thailändische Küche</a></li><li><a href="https://www.seminar.ch/Kurs/Einmachen+und+Einkochen+Geschenk+Kreativtage/ka1492279/Detail/" target="_blank" title="Einmachen und Einkochen Geschenk / Kreativtage">Einmachen und Einkochen Geschenk / Kreativtage</a></li><li><a href="https://www.seminar.ch/Kurs/Fingerfood+Partyhaeppchen+Kreativtage/ka1492280/Detail/" target="_blank" title="Fingerfood: Partyhäppchen / Kreativtage">Fingerfood: Partyhäppchen / Kreativtage</a></li><li><a href="https://www.seminar.ch/Kurs/1001+Nacht+Orientalische+Kueche+vegetarisch/ka1494990/Detail/" target="_blank" title="1001 Nacht - Orientalische Küche - vegetarisch">1001 Nacht - Orientalische Küche - vegetarisch</a></li><li><a href="https://www.seminar.ch/Kurs/Brot+selber+backen+Kleingruppe/ka1499434/Detail/" target="_blank" title="Brot selber backen (Kleingruppe)">Brot selber backen (Kleingruppe)</a></li><li><a href="https://www.seminar.ch/Kurs/Japanische+Kueche/ka1510115/Detail/" target="_blank" title="Japanische Küche">Japanische Küche</a></li><li><a href="https://www.seminar.ch/Kurs/Makramee+Knuepftechnik+Geschenke+Kleingruppe/ka1473670/Detail/" target="_blank" title="Makramee Knüpftechnik: Geschenke (Kleingruppe)">Makramee Knüpftechnik: Geschenke (Kleingruppe)</a></li><li><a href="https://www.seminar.ch/Kurs/Guetzli+Eine+volle+Dose+fuer+die+Weihnachtszeit/ka1481645/Detail/" target="_blank" title="Guetzli: Eine volle Dose für die Weihnachtszeit">Guetzli: Eine volle Dose für die Weihnachtszeit</a></li><li><a href="https://www.seminar.ch/Kurs/Bento+japanische+Snacks+fuer+unterwegs/ka1484983/Detail/" target="_blank" title="Bento: japanische Snacks für unterwegs">Bento: japanische Snacks für unterwegs</a></li>
    <li class="more"><a href="http://www.seminar.ch/" target="_blank" title="Weitere Seminare">Weitere Seminare</a></li>
  </ul>

</div>
<div class="skin skin_1000"></div>

</div>
<script type="text/javascript"></script>
</div>
</div>

                </div>

            </div>


        </div>

    </div>
    <!--/main-->



    <!--/content-->

    <!--footer-->
    
    <div id="footer">
        <div class="center">
            <div id="footerBNsuche">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back2"></div>
		<div class="content" id="bncontent2"></div>
		<div class="btnr" id="nbutton_fwd2"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform2" name="suchform2" onsubmit="return CheckSEARCH('2',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld2"/><input type="hidden" value="Suche" id="suchefeld2hidden"/></div><div class="suchen" onclick="CheckSEARCH('2',false);"></div>
	    </form>
	</div>
	
</div>

</div>

                <div class="skin skin_1000"/>
            </div>
            <div id="tm"><div class="navi center s-122-a"><ul><li class="s-home"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-122 ac bg"><a href="http://www.news.ch/boulevard/" class="section">Boulevard</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-122"><ul class="bg"><li class=""><a href="http://www.news.ch/boulevard/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/typisch-schweiz/" class="section">Typisch Schweiz</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/kunterbunt/" class="section">Kunterbunt</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/verbrechen/" class="section">Verbrechen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/ungluecksfaelle/" class="section">Unglücksfälle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/umweltkatastrophen/" class="section">Umweltkatastrophen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wetter.ch/naturkatastrophen/" class="section">Naturkatastrophen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/tiere/" class="section">Tiere</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/automobil/" class="section">Automobil</a></li><li class="trenner section">|</li><li class=" ac ac"><a href="http://www.news.ch/gastronomie/" class="section">Essen & Trinken</a></li> <li class="trenner section">|</li><li id="navi_footer_2btn" class="" onclick="javascript:Navi_ShowMore2();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr_footer" class="s-122" style="height:308px" ><ul class="bg" ><li><a href="http://www.news.ch/lotto/" class="section">Lotto</a></li><li><a href="http://www.news.ch/fahrberichte/" class="section">Fahrberichte</a></li><li><a href="http://www.news.ch/reisen/" class="section">Reisen</a></li><li><a href="http://www.news.ch/toto/" class="section">Totogoal</a></li><li><a href="http://www.news.ch/euromillions/" class="section">Euro Millions</a></li><li><a href="http://www.news.ch/rekorde/" class="section">Rekorde</a></li><li><a href="http://www.news.ch/trends/" class="section">Trends</a></li><li><a href="http://www.auktionen.ch/" class="section">Auktionen</a></li><li><a href="http://www.news.ch/shopping/" class="section">Shopping</a></li><li><a href="http://www.news.ch/actiontv/" class="section">actionTV</a></li><li><a href="http://www.wetter.ch/wetter/" class="section">Wettermeldungen</a></li><li><a href="http://www.wetter.ch/feuer/" class="section">Feuer</a></li><li><a href="http://www.news.ch/erdbeben/" class="section">Erdbeben</a></li><li><a href="http://www.wetter.ch/ueberschwemmungen/" class="section">Überschwemmungen</a></li><li><a href="http://www.wetter.ch/unwetter/" class="section">Unwetter</a></li><li><a href="http://www.wetter.ch/lawinen/" class="section">Schnee & Lawinen</a></li></ul></div>
            <div class="footer" style="width:1064px;padding:0px">
    <div class="footer-partnerlogos"></div>
    <div class="footer-hostlogo"><a title="news.ch" href="http://www.news.ch/" target="_self"><img width="220" height="120" src="http://media8.news.ch/content/img/footer/news_ch_logo.jpg" alt="news.ch"></a></div>
    <div class="footer-partnerwebsites"><b>Partner-Websites:</b><br/><div style="height:5px"></div><a title="wetter.ch" href="http://www.wetter.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('wetter.ch - Das Wetter aus mehr als 800 Schweizer Ortschaften. Immer das aktuellste Schweizer Wetter, Wettervoraussagen, Wetterberichte - geordnet nach Regionen und &#252;ber 6000 Ortschaften weltweit.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wetter.ch</a><br><a title="stellenmarkt.ch" href="http://www.stellenmarkt.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('stellenmarkt.ch - Der attraktive und einfache Stellenmarkt der Schweiz. Die neue schweizweite Stellenplattform aus dem Hause VADIAN.NET. Mit &#252;ber 100\&#39;000 Stellenangeboten von mehr als 20\&#39;000 Firmen der ideale Ort f&#252;r Stellensuchende in allen Branchen. Umfassend, schnell und einfach informieren ist die t&#228;gliche Devise.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">stellenmarkt.ch</a><br><a title="baugewerbe.ch" href="http://www.baugewerbe.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('baugewerbe.ch - Tagesaktuelle Meldungen aus der Baubranche und Firmenprofile aus dem Baugewerbe.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">baugewerbe.ch</a><br><a title="buchhaltung.ch" href="http://www.buchhaltung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('buchhaltung.ch - Firmenportr&#228;ts, Stellenangebote und Seminare aus der Treuhand- und Buchhaltungsbranche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">buchhaltung.ch</a><br><a title="nachfolge.ch" href="https://www.nachfolge.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('nachfolge.ch - Das schweizerische Portal f&#252;r Nachfolgeberater und Unternehmer die eine Nachfolgeregelung in ihrer Firma ben&#246;tigen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">nachfolge.ch</a><br><a title="firmen.ch" href="https://www.firmen.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das Schweizer Firmenverzeichnis mit tausenden Firmenportr&#228;ts, Jobs, Seminaren, News und Social Feeds.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">firmen.ch</a><br><a title="gewerbe.ch" href="https://www.gewerbe.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('gewerbe.ch - Die nationale schweizerische Plattform f&#252;r die Gewerbeverb&#228;nde aus allen Regionen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">gewerbe.ch</a><br><a title="klangundkleid.ch" href="http://www.klangundkleid.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das etwas andere Einkaufserlebnis bei Klang und Kleid. Wir sagen jeweils: &quot;Bei uns gibt es alles was man nicht braucht!&quot;');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">klangundkleid.ch</a><br><a title="wohnen.ch" href="http://www.wohnen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wohnen.ch</a><br><a title="kredit.ch" href="http://www.kredit.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('kredit.ch - Schnell, einfach, unkompliziert. Kreditentscheid innert 2-24 Stunden. Keine Abschlussgeb&#252;hren und -kommissionen. Wir finanzieren Ihre W&#252;nsche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">kredit.ch</a><br><a title="leasing.ch" href="https://www.leasing.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('leasing.ch - Die nationale schweizerische Plattform f&#252;r die erfolgreiche Vermittlung von Leasing-Angeboten f&#252;r alle Fahrzeugklassen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">leasing.ch</a><br><a title="branchenbuch.ch" href="http://www.branchenbuch.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('branchenbuch.ch - Der Pionier unter den Branchenb&#252;chern - Online seit 1998. Mit &#252;ber 500\&#39;000 Adressen und zehntausenden Firmenportraits.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">branchenbuch.ch</a><br><a title="restaurant.ch" href="http://www.restaurant.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Der Schweizer Restaurantf&#252;hrer und Ausgeh-Guide. restaurant.ch ist der interaktive Restaurant- und Ausgehf&#252;hrer f&#252;r die ganze Schweiz. Bereits jetzt sind &#252;ber 30’000 Gastrobetriebe abrufbar.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">restaurant.ch</a><br><a title="hotel.ch" href="http://www.hotel.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('hotel.ch bietet weltweit &#252;ber 50’000 Hotels zur elektronischen Buchung an. Das Online-Angebot von hotel.ch zeichnet sich durch die einzigartige Kombination eines Anfragesystems, eines Sofortbuchungssystems, sowie eines Auktionsmoduls aus.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">hotel.ch</a><br></div><div class="footer-partnerwebsites"><br/><div style="height:5px"></div><a title="werbung.ch" href="http://www.werbung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbung.ch - Die Plattform f&#252;r Online- und Mobilewerbung. Ein Kooperationsprojekt der Mediabox, AdSpot, theINDUSTRY und VADIAN.NET.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbung.ch</a><br><a title="werbeagenturen.ch" href="http://www.werbeagenturen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbeagenturen.ch, Ihre Quelle f&#252;r Kurse, Weiterbildungen und Seminare im Bereich Marketing und Verkaufsf&#246;rderung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbeagenturen.ch</a><br><a title="makerspaces.ch" href="https://www.makerspaces.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Makerspaces &amp; Hackerspaces: Adressen, Services, News und vieles mehr');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">makerspaces.ch</a><br><a title="informatik.ch" href="http://www.informatik.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">informatik.ch</a><br><a title="seminar.ch" href="http://www.seminar.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('seminar.ch unterst&#252;tzt kostenlos Kursinteressenten, die auf Anhieb und schnellstm&#246;glich einen durchf&#252;hrbaren Kurs finden wollen.  Wir finden f&#252;r Kursinteressenten diejenigen Schulen, die den gew&#252;nschten Kurs tats&#228;chlich durchf&#252;hren k&#246;nnen, und zwar zur gew&#252;nschten Zeit und am gew&#252;nschten Ort.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">seminar.ch</a><br><a title="smsblaster.ch" href="http://www.smsblaster.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('smsblaster.ch - Mit der SMS L&#246;sung von VADIAN.NET jederzeit weltweit standortunabh&#228;ngig SMS versenden. Keine Einrichtungsgeb&#252;hren und keine Lizenzgeb&#252;hren. Sie bezahlen nur die versendeten SMS. Mit &#252;ber 200\&#39;000 registrierten Kunden in der Schweiz und im Ausland.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">smsblaster.ch</a><br><a title="aspsms.ch" href="http://www.aspsms.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Mit ASPSMS versenden Sie SMS bereits wenige Minuten nach der kostenlosen Registrierung. ASPSMS stellt Ihnen seit dem Jahre 2001 fixfertige Software, eine breite Palette von Beispiel-Anwendungen, sowie freien Sourcecode zur Verf&#252;gung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">aspsms.ch</a><br><a title="asptoken.ch" href="http://www.asptoken.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Professionelle Zwei-Faktor-Authentifizierung per SMS f&#252;r Ihre Business-Anwendungen, Login-Prozesse und andere Authentifizierungen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">asptoken.ch</a><br><a title="Markenregister" href="http://www.wirtschaft.ch/markenregister/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das tagesaktuelle Schweizer Markenregister mit komfortabler Suche und Verlinkungen der Marken und Firmen. &#220;ber 400\&#39;000 Marken aus der Schweiz und aller Welt.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Markenregister</a><br><a title="Kompetenzmarkt" href="http://www.wirtschaft.ch/kompetenzmarkt/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Kompetenzmarkt</a><br><a title="Domain registrieren" href="https://www.domains.ch" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Schnell und einfach Domainnamen aus der Schweiz und aller Welt registrieren. VADIAN.NET registriert Domains seit 1995. Profitieren Sie von unserer Erfahrung!');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Domain registrieren</a><br></div>
    <div class="footer-disclaimer"><br/><div style="height:5px"></div><div id="footer-disclaimer">Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. </div></div>
    <div class="footer-hostlinks"><a title="Datenschutzerklärung" href="/datenschutzerklaerung/" target="_self">Datenschutzerklärung</a> | <a title="Impressum" href="/impressum/" target="_self">Impressum</a> | <a title="Hausinternes" href="http://www.news.ch/hausinternes/" target="_self">Hausinternes</a> | <a title="Wallpapers" href="http://www.news.ch/wallpapers/" target="_self">Wallpapers</a></div>
    <div class="footer-copyright">news.ch (c) Copyright 2000 - 2021 by <a title="Impressum" href="/impressum/">VADIAN.NET AG</a>, <nobr>St. Gallen</nobr></div>
</div>

        </div>
    </div>

    <!--/footer-->

</div>
<!--/site-->



<div style="position:fixed;top:225px;left:50%;margin-left:543px;">
<!-- GPT AdSlot Skyscraper for Ad unit 'news.ch' ### Size: [[160,600],[300,600],[500,1000]] --><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->	<div id="div-gpt-ad-9055344-1">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-1'); });
  </script>	</div>
<!-- End AdSlot Skyscraper --></div>


<script type="text/javascript">
function startup() {}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-603829-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


    

<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
          _paq.push(["setCookieDomain", "*.news.ch"]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//analytics.vadian.net/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '26']);

            var websiteIdDuplicate = 5; //vnet all
            _paq.push(['addTracker', piwikUrl = u + 'piwik.php', websiteIdDuplicate]);

            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img src="//analytics.vadian.net/piwik.php?idsite=26&rec=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

<!-- Montemedia /body -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-B438" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-B438');
</script>
<!-- /Montemedia /body -->

<script>
$(window).bind("load", function() {
	$("iframe").each(function() {
	  $(this).find("meta").remove();
	});
});
</script>
</body>

</html>