
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ganzeseite" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	
    news.ch - The sunny side of life: So wird das Leben glücklicher - Publinews

</title>
    <!-- Ausgeliefert von:WFFRONT2 am Donnerstag, 26. Juli 2018 10:30:12 -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="keywords" content="Publinews, The, sunny, side, of, life, , So, wird, das, Leben, glücklicher, news, nachrichten"/>
<meta name="description" content="Wann ist das Leben schön? Sind wir glücklich, wenn wir in einem Luxusressort einchecken, uns in eine weisse Hängematte legen und von einem livrierten Diener kühle Getränke reichen lassen? "/>
<meta name="abstract" content="Wann ist das Leben schön? Sind wir glücklich, wenn wir in einem Luxusressort einchecken, uns in eine weisse Hängematte legen und von einem livrierten Diener kühle Getränke reichen lassen? "/>
<meta name="DC.subject" content="news.ch - The sunny side of life: So wird das Leben glücklicher - Publinews"/>
<meta http-equiv="Content-Language" content="de"/>
<meta name="language" content="de" />
<meta name="DC.language" content="de"  scheme="DCTERMS.RFC3066"/>
<meta name="Author" content="mw, news.ch" />
<meta name="Publisher" content="VADIAN.NET AG" />
<meta name="DC.publisher" content="VADIAN.NET AG" />
<meta name="DC.creator" content="VADIAN.NET AG" />
<meta name="Copyright" content="VADIAN.NET AG" />
<meta property="og:title" content="The sunny side of life: So wird das Leben gl&#252;cklicher"/>
<meta property="og:site_name" content="www.news.ch"/>
<meta property="og:image" content="http://media9.news.ch/news/fb/396559-839ea17815c0ddb56dd1573eaa7b1c16.jpg"/>
<meta property="og:description" content="Wann ist das Leben schön? Sind wir glücklich, wenn wir in einem Luxusressort einchecken, uns in eine weisse Hängematte legen und von einem livrierten Diener kühle Getränke reichen lassen? "/>
<meta property="og:type" content="article"/>

<meta name="revisit-after" content="5 days" /><meta name="expires" content="30" /><meta name="DC.identifier" content="http://www.news.ch" scheme="DCTERMS.URI" /><meta name="verify-v1" content="b6xdFRNFSIKsi4ajtxHC4mnmFnj1Q50I4IDC2lq7ro4=" />

    

    <link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_0.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_1.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_2.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_3.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_4.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_5.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_6.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_7.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_8.css" type="text/css" media="screen" /><link id="styleCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/style20180130125854.css" media="screen" /><link id="printCss" rel="stylesheet" href="http://media1.news.ch/tmpl/v1.0/news.ch/css/style_print20180130125854.css" media="print" /><link id="footerCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/inc_footer20140926022531.css" media="screen" /><link id="tooltipsterCss" rel="stylesheet" type="text/css" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/tooltipster.css" /><link id="ddsmothmenuCss" rel="stylesheet" href="http://media4.news.ch/tmpl/v1.0/css/ddsmoothmenu.css" type="text/css" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/css/publinews_kmu.css" type="text/css" /><link rel="stylesheet" href="/tmpl/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" media="screen" /><link id="shortCutIcon" rel="shortcut icon" href="http://media5.news.ch/tmpl/v1.0/news.ch/img/favicon.ico" type="image/x-icon" /><link id="icon" rel="icon" href="http://media6.news.ch/tmpl/v1.0/news.ch/img/favicon.ico" type="image/x-icon" /><link id="appleTouchIcon" rel="apple-touch-icon" type="image/x-icon" href="http://media7.news.ch/tmpl/v1.0/news.ch/img/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="Letzte Meldungen" href="/rss/letztenews.xml" /><script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="http://media8.news.ch/tmpl/v1.0/news.ch/js/jquery.abookmark.min.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/functions.min.js"></script>
<script type="text/javascript" src="http://media1.news.ch/tmpl/v1.0/js/ddsmoothmenu.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/jquery.tooltipster.min.js"></script>


    
    
        <script src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick.css" /><link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick-theme.css" />
    <script type="text/javascript" src="/slick-1.5.0/slick/slick.min.js"></script>

    <link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.css" type="text/css" />
    <script src="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.min.js"></script>

    <link rel="stylesheet" type="text/css" href="/tmpl/v1.0/wetter.ch/sweetalert.css" />
    <script src="/tmpl/v1.0/wetter.ch/sweetalert.min.js"></script>
    <script src="/tmpl/v1.0/wetter.ch/publinews_kmu.js"></script>


    <script type="text/javascript">
(function()
{ var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); }
)();
</script>

</head>
<body id="news_ch">
<!-- Beginning AdSlot oop -->
<div id='div-gpt-ad-694601029372574147-oop'>
<script type='text/javascript'>
googletag.defineOutOfPageSlot('/58108863/news.ch', 'div-gpt-ad-694601029372574147-oop')
.addService(googletag.pubads())
.setTargeting('newsRUBid',['719']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-oop');
</script>
</div>
<!-- End AdSlot oop -->


<!-- Montemedia top -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-59VB" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-59VB');
</script>
<!-- /Montemedia top -->
    
    

<!--site-->
<div id="site">
    <!--header-->
    <div id="header">

        <div class="topad">
            <div class="center advert-init">
                <div class="advert-group">
                    <div id="adwr-1" class="advert-space">
                        <div id="topboard" style="width: 1064px;margin-bottom:20px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
	<div id="div-gpt-ad-694601029372574147-5">
<script type='text/javascript'>
googletag.defineSlot('/58108863/news.ch', [2,2],'div-gpt-ad-694601029372574147-5')
.addService(googletag.pubads())
.setTargeting('newsRUBid',['719']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-5');
</script>	</div>
</div>

                    </div>
                </div>
            </div>
        </div>

        <!--head-->
        <div id="head">
            <div class="center">
                <div class="head_zeile">
                    <div class="links">
                        <a href="/impressum" title="Impressum">VADIAN.NET</a> | <a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt">Stellenmarkt</a> | <a href="http://www.smsblaster.ch/" target="_blank" title="SMS">SMS</a> | <a href="https://www.domains.ch/" target="_blank" title="Domain registrieren">Domain registrieren</a> | <a href="http://www.kredit.ch" target="_blank" title="Kredit beantragen">Kredit beantragen</a>
                    </div>
                    <div class="rechts">
                        <div class="wetter" data-ts="2018-07-26 08:05:31Z">   <div  id="w_0"><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank" class="station" title="Wetter in Zürich">Zürich <img src="http://media3.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Zürich" width="26" height="26" /> 16°C / 32°C </a><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_1"><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank" class="station" title="Wetter in Basel">Basel <img src="http://media1.news.ch/wetter/symb0.4_trans/90.gif" border="0" alt="Wetter in Basel" width="26" height="26" /> 18°C / 33°C </a><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_2"><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank" class="station" title="Wetter in St. Gallen">St. Gallen <img src="http://media3.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in St. Gallen" width="26" height="26" /> 17°C / 27°C </a><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_3"><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank" class="station" title="Wetter in Bern">Bern <img src="http://media3.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Bern" width="26" height="26" /> 16°C / 31°C </a><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_4"><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank" class="station" title="Wetter in Luzern">Luzern <img src="http://media4.news.ch/wetter/symb0.4_trans/1.gif" border="0" alt="Wetter in Luzern" width="26" height="26" /> 17°C / 31°C </a><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_5"><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank" class="station" title="Wetter in Genf">Genf <img src="http://media5.news.ch/wetter/symb0.4_trans/90.gif" border="0" alt="Wetter in Genf" width="26" height="26" /> 18°C / 32°C </a><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_6"><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank" class="station" title="Wetter in Lugano">Lugano <img src="http://media6.news.ch/wetter/symb0.4_trans/43.gif" border="0" alt="Wetter in Lugano" width="26" height="26" /> 18°C / 30°C </a><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank">7-Tagesprognose</a></div></div><div class="datum"><b>Donnerstag, 26. Juli 2018</b>&nbsp;|&nbsp;</div>
                    </div>
                </div>

                <!--top-holder-->
                
    <div class="top-holder" style="background: url(http://media3.news.ch/img/headerpic/header_publinews_20101006041644.jpg);">
        <div class="logo_news"><a href="/" title="news.ch" style="outline:none"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/logo/news.png?20150121" alt="news.ch" /></a></div>
        <div class="headspace">
            <a href="/publinews/" style="outline:none;"><img src="http://media3.news.ch/img/1x1transp.gif" width="728" height="110" border=0 /></a>
        </div>
    </div>

                <!--/top-holder-->

            </div>
        </div>
        
        <!--/head-->

        <!--menu-->
        
    <div id="tm"><div class="navi center s-719-a"><ul><li class="s-home ac bg"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-719"><ul class="bg"><li class=""><a href="http://www.news.ch/inland/" class="section">Inland</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/" class="section">Wirtschaft</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/" class="section">Wirtschaft</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/ausland/" class="section">Ausland</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/boulevard/" class="section">Boulevard</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/wissen/" class="section">Wissen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/eth-zukunftsblog/" class="section">ETH-Zukunftsblog</a></li><li class="trenner section">|</li><li class=""><a href="http://www.nebelspalter.ch/" class="section">Nebelspalter</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/" class="section">Fussball</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/tiere/" class="section">Tiere</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/markenregister/" class="section">Markenregister</a></li><li class="trenner section">|</li><li class=" ac"><a href="http://www.news.ch/publinews/" class="section">Publinews</a></li></ul>
</div></div>

        <!--/menu-->

    </div>
    <!--/header-->

    <!--content-->
    
    <!--main-->
    <div id="main">
        <div class="center">
            <div id="Col_1_0">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back"></div>
		<div class="content" id="bncontent"></div>
		<div class="btnr" id="nbutton_fwd"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform1" name="suchform1" onsubmit="return CheckSEARCH('1',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld1"/><input type="hidden" value="Suche" id="suchefeld1hidden"/></div><div class="suchen" onclick="CheckSEARCH('1',false);"></div>
	    </form>
	</div>
	
</div>

</div>

            </div>

            

            <div class="columns2">

                <div class="detail_left">

                    <div id="detail_Col_1_1a">
                        
                    </div>

                    <div id="detail_Col_1_1">
                        <div class="framebox"><div class="framebox">
<!-- skin_50 -->
<div class="skin_50">
    <div class="subtitel"></div>
    <div class="titel" style="font-size:27px"><!--dettitel-->The sunny side of life: So wird das Leben glücklicher<!--/dettitel--></div>
    <div class="datum">publiziert: Dienstag, 17. Jul 2018 / 09:58 Uhr / aktualisiert: Dienstag, 17. Jul 2018 / 10:22 Uhr</div>
    <div class="media"><div id="vgc6E634C" style="width:680px;height:605px;overflow:hidden;position:relative;"><div id="vgSlide6E634C" style="position:absolute;background-color:black;z-index:3;"><table cellpadding="0" cellspacing="0" style="width:4760px;">
	<tr>
		<td align="center" valign="middle" style="Border:0px solid red;background:url(/imgs/spinner.gif) no-repeat center center;width:680px;height:510px;"><div style="overflow:hidden;"><img id="vgimg6E634C0" /></div></td>
		<td align="center" valign="middle" style="Border:0px solid red;background:url(/imgs/spinner.gif) no-repeat center center;width:680px;height:510px;"><div style="overflow:hidden;"><img id="vgimg6E634C1" /></div></td>
		<td align="center" valign="middle" style="Border:0px solid red;background:url(/imgs/spinner.gif) no-repeat center center;width:680px;height:510px;"><div style="overflow:hidden;"><img id="vgimg6E634C2" /></div></td>
		<td align="center" valign="top" style="Border:0px solid red;width:680px;height:510px;"><div id="vgts22FCE2" style="width:650px;height:480px;background-color:black;overflow:hidden;position:relative;"><table cellspacing="0" cellpadding="0" style="table-layout:fixed;width:650px;height:480px;">
	<tr>
		<td id="vgts22FCE2ic0" valign="middle" align="center" style="width:130px;height:130px;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img0" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Ristorante+Pasteria+Roethelberg/4366/'" /></td>
		<td id="vgts22FCE2ic1" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img1" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Formel+Fun/4365/'" /></td>
		<td id="vgts22FCE2ic2" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img2" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Papiliorama/4363/'" /></td>
		<td id="vgts22FCE2ic3" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img3" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Naturmuseum+Solothurn/4361/'" /></td>
		<td id="vgts22FCE2ic4" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img4" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Renault+Clio+R+S+16+Konzept+Kraftzwerg/4358/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts22FCE2cc0" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Ristorante+Pasteria+Roethelberg/4366/'">Ristorante Pasteria Röthelberg...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc1" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Formel+Fun/4365/'">Formel Fun </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc2" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Papiliorama/4363/'">Papiliorama </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc3" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Naturmuseum+Solothurn/4361/'">Naturmuseum Solothurn...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc4" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Renault+Clio+R+S+16+Konzept+Kraftzwerg/4358/'">Renault Clio R.S. 16: Konzept-Kraftzwerg...</div></td>
	</tr>
	<tr>
		<td id="vgts22FCE2ic5" valign="middle" align="center" style="width:130px;height:130px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img5" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Team+Portraits+der+Gruppe+B/4357/'" /></td>
		<td id="vgts22FCE2ic6" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img6" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+Teams+der+Gruppe+A/4356/'" /></td>
		<td id="vgts22FCE2ic7" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img7" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Grosser+Schaden+nach+Selbstunfall/4355/'" /></td>
		<td id="vgts22FCE2ic8" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img8" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Rammbock+Raeuber+in+Zuerich/4354/'" /></td>
		<td id="vgts22FCE2ic9" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img9" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Selbstunfall+einer+77+jaehrigen+Autofahrerin/4353/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts22FCE2cc5" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Team+Portraits+der+Gruppe+B/4357/'">Team-Portraits der Gruppe...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc6" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+Teams+der+Gruppe+A/4356/'">Die Teams der Gruppe A </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc7" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Grosser+Schaden+nach+Selbstunfall/4355/'">Grosser Schaden nach Selbstunfall...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc8" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Rammbock+Raeuber+in+Zuerich/4354/'">Rammbock-Räuber...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc9" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Selbstunfall+einer+77+jaehrigen+Autofahrerin/4353/'">Selbstunfall einer 77-jährigen...</div></td>
	</tr>
	<tr>
		<td id="vgts22FCE2ic10" valign="middle" align="center" style="width:130px;height:130px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img10" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Parkiertes+Fahrzeug+ausgebrannt/4352/'" /></td>
		<td id="vgts22FCE2ic11" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img11" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Zolli+erfreut+sich+an+fuenf+Mufflon+Kinder/4351/'" /></td>
		<td id="vgts22FCE2ic12" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img12" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Nintendo+an+der+E3/4350/'" /></td>
		<td id="vgts22FCE2ic13" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img13" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Sony+h+ear+go+/4349/'" /></td>
		<td id="vgts22FCE2ic14" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts22FCE2img14" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Hurrikan+nach+oben+offen/4348/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts22FCE2cc10" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Parkiertes+Fahrzeug+ausgebrannt/4352/'">Parkiertes Fahrzeug ausgebrannt...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc11" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Zolli+erfreut+sich+an+fuenf+Mufflon+Kinder/4351/'">Zolli erfreut sich an fünf...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc12" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Nintendo+an+der+E3/4350/'">Nintendo an der E3 </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc13" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Sony+h+ear+go+/4349/'">Sony «h.ear go» </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts22FCE2cc14" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Hurrikan+nach+oben+offen/4348/'">Hurrikan - nach oben offen...</div></td>
	</tr>
</table>
<script type="text/javascript">var image_max_side22FCE2 = 100; var init_on_load22FCE2 = false; var bCapDefault22FCE2 = "Weitere Bildergalerien..."; var fadeIn22FCE2 = true; var withCap22FCE2 = true; var vgts22FCE2imgs = new Array(); var vgts22FCE2caps = new Array(); vgts22FCE2imgs[0]="http://media1.news.ch/bildergalerien/4366/100/2016129142151_gastgeber_big.jpg"; vgts22FCE2caps[0]="Ristorante Pasteria R&#246;thelberg..."; vgts22FCE2imgs[1]="http://media7.news.ch/bildergalerien/4365/100/2016129103627_DieElektroautosfrschnelleRennfahrtensorgenfrSpassbeijungundalt.jpg"; vgts22FCE2caps[1]="Formel Fun "; vgts22FCE2imgs[2]="http://media3.news.ch/bildergalerien/4363/100/2016122104140_Cethosiacyane2.JPG"; vgts22FCE2caps[2]="Papiliorama "; vgts22FCE2imgs[3]="http://media6.news.ch/bildergalerien/4361/100/2016720162636_Bild.jpg"; vgts22FCE2caps[3]="Naturmuseum Solothurn..."; vgts22FCE2imgs[4]="http://media8.news.ch/bildergalerien/4358/100/2016531135728_01RenaultClioR.S.16.jpg"; vgts22FCE2caps[4]="Renault Clio R.S. 16: Konzept-Kraftzwerg..."; vgts22FCE2imgs[5]="http://media5.news.ch/bildergalerien/4357/100/2016531122535_england1.jpg"; vgts22FCE2caps[5]="Team-Portraits der Gruppe..."; vgts22FCE2imgs[6]="http://media3.news.ch/bildergalerien/4356/100/201653012182_EQIMAGES_1133987-2.jpg"; vgts22FCE2caps[6]="Die Teams der Gruppe A "; vgts22FCE2imgs[7]="http://media3.news.ch/bildergalerien/4355/100/2016530111352_mailqueueattachment.jpg"; vgts22FCE2caps[7]="Grosser Schaden nach Selbstunfall..."; vgts22FCE2imgs[8]="http://media1.news.ch/bildergalerien/4354/100/2016528183711_Bhfs1.jpg"; vgts22FCE2caps[8]="Rammbock-R&#228;uber..."; vgts22FCE2imgs[9]="http://media5.news.ch/bildergalerien/4353/100/201652716955_mailqueueattachment.asp.jpg"; vgts22FCE2caps[9]="Selbstunfall einer 77-j&#228;hrigen..."; vgts22FCE2imgs[10]="http://media1.news.ch/bildergalerien/4352/100/2016525122131_Bild.jpg"; vgts22FCE2caps[10]="Parkiertes Fahrzeug ausgebrannt..."; vgts22FCE2imgs[11]="http://media7.news.ch/bildergalerien/4351/100/201652510527_mufflon2.jpg"; vgts22FCE2caps[11]="Zolli erfreut sich an f&#252;nf..."; vgts22FCE2imgs[12]="http://media7.news.ch/bildergalerien/4350/100/201652416717_Bild.jpg"; vgts22FCE2caps[12]="Nintendo an der E3 "; vgts22FCE2imgs[13]="http://media6.news.ch/bildergalerien/4349/100/2016524111556_Bild.jpg"; vgts22FCE2caps[13]="Sony &#171;h.ear go&#187; "; vgts22FCE2imgs[14]="http://media3.news.ch/bildergalerien/4348/100/201652316810_01LamborghiniHuracanSpyder.jpg"; vgts22FCE2caps[14]="Hurrikan - nach oben offen..."; $(document).ready(function() { for (i = 0; i < vgts22FCE2imgs.length ; i++) { $("#vgts22FCE2ic" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('ic','cc')).css("background-color","#222222"); $('#' + id).children("img").css("border","1px solid #666"); $('#vgts22FCE2bc').html(vgts22FCE2caps[id.replace('vgts22FCE2ic','')]); }); $("#vgts22FCE2ic" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('ic','cc')).css("background-color","#000000"); $('#' + id).children("img").css("border","1px solid black"); $('#vgts22FCE2bc').html(bCapDefault22FCE2); }); if(withCap22FCE2) { $("#vgts22FCE2cc" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('cc','ic')).css("background-color","#222222"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid #666"); $('#vgts22FCE2bc').html(vgts22FCE2caps[id.replace('vgts22FCE2cc','')]); }); $("#vgts22FCE2cc" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('cc','ic')).css("background-color","#000000"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid black"); $('#vgts22FCE2bc').html(bCapDefault22FCE2); }); } } if(init_on_load22FCE2 && fadeIn22FCE2 ) { startLoad22FCE2(); } $('#vgts22FCE2bc').html(bCapDefault22FCE2); }); function startLoad22FCE2() { loadImageQeue22FCE2('#vgts22FCE2img', vgts22FCE2imgs,0,image_max_side22FCE2); } function loadImageQeue22FCE2(elmid, imgurls,index,image_max_side) { $(elmid.replace("-", "x") + index) .hide() .attr('src', imgurls[index]) .one("load", function() { var id = $(this).attr("id"); $('#' + id.replace('img','cc')).fadeIn(100); $(this).fadeIn(100,function() { if(index +1 < imgurls.length) { loadImageQeue22FCE2(elmid, imgurls,index +1); } }); if (parseInt($(this).attr('width')) > 0) { if ($(this).attr('width') > $(this).attr('height')) { $(this).attr('width', image_max_side); } else { $(this).attr('height', image_max_side); } } }) .each(function() { if (this.complete){$(this).trigger("load");} }); } </script></div></td>
		<td align="center" valign="top" style="Border:0px solid red;width:680px;height:510px;"><div id="vgts9861DE" style="width:650px;height:480px;background-color:black;overflow:hidden;position:relative;"><table cellspacing="0" cellpadding="0" style="table-layout:fixed;width:650px;height:480px;">
	<tr>
		<td id="vgts9861DEic0" valign="middle" align="center" style="width:130px;height:130px;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg0" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Berg+Spa+Hotel+Urslauerhof/4346/'" /></td>
		<td id="vgts9861DEic1" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg1" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+schoensten+Alpbeizli+der+Schweiz/4345/'" /></td>
		<td id="vgts9861DEic2" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg2" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Adieu+Fast+Fashion+/4344/'" /></td>
		<td id="vgts9861DEic3" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg3" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/BMW+ruestet+bei+Kompaktwagen+nach/4343/'" /></td>
		<td id="vgts9861DEic4" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg4" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Update+bei+Compact+Limousinen+von+Citroin/4342/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts9861DEcc0" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Berg+Spa+Hotel+Urslauerhof/4346/'">Berg & Spa Hotel Urslauerhof...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc1" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+schoensten+Alpbeizli+der+Schweiz/4345/'">Die schönsten Alpbeizli...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc2" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Adieu+Fast+Fashion+/4344/'">Adieu Fast Fashion   </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc3" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/BMW+ruestet+bei+Kompaktwagen+nach/4343/'">BMW rüstet bei Kompaktwagen...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc4" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Update+bei+Compact+Limousinen+von+Citroin/4342/'">Update bei Compact-Limousinen...</div></td>
	</tr>
	<tr>
		<td id="vgts9861DEic5" valign="middle" align="center" style="width:130px;height:130px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg5" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Dauerregen+fordert+Todesopfer/4341/'" /></td>
		<td id="vgts9861DEic6" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg6" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Meggen+Bus+faengt+bei+Haltestelle+Feuer/4340/'" /></td>
		<td id="vgts9861DEic7" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg7" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Bennau+Fahrzeug+in+Brand+geraten/4339/'" /></td>
		<td id="vgts9861DEic8" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg8" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Rentiernachwuchs+im+Zoo+Basel/4338/'" /></td>
		<td id="vgts9861DEic9" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg9" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Jeder+Achte+fuer+die+Schweiz/4337/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts9861DEcc5" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Dauerregen+fordert+Todesopfer/4341/'">Dauerregen fordert Todesopfer...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc6" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Meggen+Bus+faengt+bei+Haltestelle+Feuer/4340/'">Meggen: Bus fängt bei Haltestelle...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc7" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Bennau+Fahrzeug+in+Brand+geraten/4339/'">Bennau: Fahrzeug in Brand...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc8" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Rentiernachwuchs+im+Zoo+Basel/4338/'">Rentiernachwuchs...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc9" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Jeder+Achte+fuer+die+Schweiz/4337/'">Jeder Achte für die Schweiz...</div></td>
	</tr>
	<tr>
		<td id="vgts9861DEic10" valign="middle" align="center" style="width:130px;height:130px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg10" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+Superyachten+der+Welt/4336/'" /></td>
		<td id="vgts9861DEic11" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg11" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Auto+rast+in+Menschenmenge/4335/'" /></td>
		<td id="vgts9861DEic12" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg12" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Waldbrand+in+Valens+SG/4334/'" /></td>
		<td id="vgts9861DEic13" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg13" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Wila+Explosion+in+Garage/4333/'" /></td>
		<td id="vgts9861DEic14" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts9861DEimg14" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Zwei+Verletzte+bei+Selbstunfall+/4332/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts9861DEcc10" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+Superyachten+der+Welt/4336/'">Die Superyachten der Welt </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc11" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Auto+rast+in+Menschenmenge/4335/'">Auto rast in Menschenmenge...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc12" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Waldbrand+in+Valens+SG/4334/'">Waldbrand in Valens SG </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc13" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Wila+Explosion+in+Garage/4333/'">Wila: Explosion in Garage...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts9861DEcc14" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Zwei+Verletzte+bei+Selbstunfall+/4332/'">Zwei Verletzte bei Selbstunfall...</div></td>
	</tr>
</table>
<script type="text/javascript">var image_max_side9861DE = 100; var init_on_load9861DE = false; var bCapDefault9861DE = "Weitere Bildergalerien..."; var fadeIn9861DE = true; var withCap9861DE = true; var vgts9861DEimgs = new Array(); var vgts9861DEcaps = new Array(); vgts9861DEimgs[0]="http://media3.news.ch/bildergalerien/4346/100/201652015322_Bild.jpg"; vgts9861DEcaps[0]="Berg &amp; Spa Hotel Urslauerhof..."; vgts9861DEimgs[1]="http://media3.news.ch/bildergalerien/4345/100/201651915122_alpbeizli1.jpg"; vgts9861DEcaps[1]="Die sch&#246;nsten Alpbeizli..."; vgts9861DEimgs[2]="http://media4.news.ch/bildergalerien/4344/100/2016518142814_IMG_1686.jpg"; vgts9861DEcaps[2]="Adieu Fast Fashion "; vgts9861DEimgs[3]="http://media3.news.ch/bildergalerien/4343/100/2016517162150_01BMWM240iCabriolet.jpg"; vgts9861DEcaps[3]="BMW r&#252;stet bei Kompaktwagen..."; vgts9861DEimgs[4]="http://media3.news.ch/bildergalerien/4342/100/201651714010_01CitronC4Picasso.jpg"; vgts9861DEcaps[4]="Update bei Compact-Limousinen..."; vgts9861DEimgs[5]="http://media4.news.ch/bildergalerien/4341/100/201651319624_Bild.jpg"; vgts9861DEcaps[5]="Dauerregen fordert Todesopfer..."; vgts9861DEimgs[6]="http://media4.news.ch/bildergalerien/4340/100/201651210504_16-05-12Brandvbl.-BusMeggen03.jpg"; vgts9861DEcaps[6]="Meggen: Bus f&#228;ngt bei Haltestelle..."; vgts9861DEimgs[7]="http://media3.news.ch/bildergalerien/4339/100/201651293930_mailqueueattachment1.jpg"; vgts9861DEcaps[7]="Bennau: Fahrzeug in Brand..."; vgts9861DEimgs[8]="http://media9.news.ch/bildergalerien/4338/100/2016511121829_rentier.jpg"; vgts9861DEcaps[8]="Rentiernachwuchs..."; vgts9861DEimgs[9]="http://media1.news.ch/bildergalerien/4337/100/2016511104311_eins.JPG"; vgts9861DEcaps[9]="Jeder Achte f&#252;r die Schweiz..."; vgts9861DEimgs[10]="http://media7.news.ch/bildergalerien/4336/100/2016510152247_Bildschirmfoto2016-05-10um14.jpg"; vgts9861DEcaps[10]="Die Superyachten der Welt "; vgts9861DEimgs[11]="http://media5.news.ch/bildergalerien/4335/100/201657153725_Bild.jpg"; vgts9861DEcaps[11]="Auto rast in Menschenmenge..."; vgts9861DEimgs[12]="http://media5.news.ch/bildergalerien/4334/100/201657125555_Bild.jpg"; vgts9861DEcaps[12]="Waldbrand in Valens SG "; vgts9861DEimgs[13]="http://media3.news.ch/bildergalerien/4333/100/2016579610_Bild.jpg"; vgts9861DEcaps[13]="Wila: Explosion in Garage..."; vgts9861DEimgs[14]="http://media9.news.ch/bildergalerien/4332/100/201656112549_Bild.jpg"; vgts9861DEcaps[14]="Zwei Verletzte bei Selbstunfall..."; $(document).ready(function() { for (i = 0; i < vgts9861DEimgs.length ; i++) { $("#vgts9861DEic" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('ic','cc')).css("background-color","#222222"); $('#' + id).children("img").css("border","1px solid #666"); $('#vgts9861DEbc').html(vgts9861DEcaps[id.replace('vgts9861DEic','')]); }); $("#vgts9861DEic" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('ic','cc')).css("background-color","#000000"); $('#' + id).children("img").css("border","1px solid black"); $('#vgts9861DEbc').html(bCapDefault9861DE); }); if(withCap9861DE) { $("#vgts9861DEcc" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('cc','ic')).css("background-color","#222222"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid #666"); $('#vgts9861DEbc').html(vgts9861DEcaps[id.replace('vgts9861DEcc','')]); }); $("#vgts9861DEcc" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('cc','ic')).css("background-color","#000000"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid black"); $('#vgts9861DEbc').html(bCapDefault9861DE); }); } } if(init_on_load9861DE && fadeIn9861DE ) { startLoad9861DE(); } $('#vgts9861DEbc').html(bCapDefault9861DE); }); function startLoad9861DE() { loadImageQeue9861DE('#vgts9861DEimg', vgts9861DEimgs,0,image_max_side9861DE); } function loadImageQeue9861DE(elmid, imgurls,index,image_max_side) { $(elmid.replace("-", "x") + index) .hide() .attr('src', imgurls[index]) .one("load", function() { var id = $(this).attr("id"); $('#' + id.replace('img','cc')).fadeIn(100); $(this).fadeIn(100,function() { if(index +1 < imgurls.length) { loadImageQeue9861DE(elmid, imgurls,index +1); } }); if (parseInt($(this).attr('width')) > 0) { if ($(this).attr('width') > $(this).attr('height')) { $(this).attr('width', image_max_side); } else { $(this).attr('height', image_max_side); } } }) .each(function() { if (this.complete){$(this).trigger("load");} }); } </script></div></td>
		<td align="center" valign="top" style="Border:0px solid red;width:680px;height:510px;"><div id="vgts885D1F" style="width:650px;height:480px;background-color:black;overflow:hidden;position:relative;"><table cellspacing="0" cellpadding="0" style="table-layout:fixed;width:650px;height:480px;">
	<tr>
		<td id="vgts885D1Fic0" valign="middle" align="center" style="width:130px;height:130px;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg0" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Toter+in+Mehrfamilienhaus+aufgefunden/4331/'" /></td>
		<td id="vgts885D1Fic1" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg1" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Fahrrad+Gadgets/4330/'" /></td>
		<td id="vgts885D1Fic2" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg2" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/BMW+i3+94+Ah+/4329/'" /></td>
		<td id="vgts885D1Fic3" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg3" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Kampf+der+Unihockey+Giganten/4328/'" /></td>
		<td id="vgts885D1Fic4" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg4" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Brand+in+Mehrfamilienhaus/4327/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts885D1Fcc0" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Toter+in+Mehrfamilienhaus+aufgefunden/4331/'">Toter in Mehrfamilienhaus...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc1" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Fahrrad+Gadgets/4330/'">Fahrrad-Gadgets...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc2" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/BMW+i3+94+Ah+/4329/'">BMW i3 (94 Ah) </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc3" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Kampf+der+Unihockey+Giganten/4328/'">Kampf der Unihockey-Giganten...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc4" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Brand+in+Mehrfamilienhaus/4327/'">Brand in Mehrfamilienhaus...</div></td>
	</tr>
	<tr>
		<td id="vgts885D1Fic5" valign="middle" align="center" style="width:130px;height:130px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg5" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Auto+knallt+in+Haus/4326/'" /></td>
		<td id="vgts885D1Fic6" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg6" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Zwergziegen+Nachwuchs+Zoo+Basel/4325/'" /></td>
		<td id="vgts885D1Fic7" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg7" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Jodel+Best+Of+/4324/'" /></td>
		<td id="vgts885D1Fic8" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg8" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+fuenf+gruseligsten+Orte+der+Welt/4323/'" /></td>
		<td id="vgts885D1Fic9" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg9" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Peugeot+i+Cockpit+2+/4322/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts885D1Fcc5" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Auto+knallt+in+Haus/4326/'">Auto knallt in Haus </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc6" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Zwergziegen+Nachwuchs+Zoo+Basel/4325/'">Zwergziegen-Nachwuchs...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc7" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Jodel+Best+Of+/4324/'">Jodel Best Of  </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc8" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+fuenf+gruseligsten+Orte+der+Welt/4323/'">Die fünf gruseligsten...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc9" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Peugeot+i+Cockpit+2+/4322/'">Peugeot 'i-Cockpit 2' </div></td>
	</tr>
	<tr>
		<td id="vgts885D1Fic10" valign="middle" align="center" style="width:130px;height:130px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg10" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Panini+2016/4321/'" /></td>
		<td id="vgts885D1Fic11" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg11" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Ab+September+schnappt+der+neue+718+Cayman+zu/4320/'" /></td>
		<td id="vgts885D1Fic12" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg12" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/100+Jahre+Werner+Bischof/4319/'" /></td>
		<td id="vgts885D1Fic13" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg13" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Tschernobyl+30+Jahre+danach+EIne+Ortsbegehung/4318/'" /></td>
		<td id="vgts885D1Fic14" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgts885D1Fimg14" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Babysitten+hat+bei+den+Basler+Gorillas+Tradition/4317/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgts885D1Fcc10" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Panini+2016/4321/'">Panini 2016 </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc11" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Ab+September+schnappt+der+neue+718+Cayman+zu/4320/'">Ab September schnappt der neue...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc12" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/100+Jahre+Werner+Bischof/4319/'">100 Jahre Werner Bischof...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc13" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Tschernobyl+30+Jahre+danach+EIne+Ortsbegehung/4318/'">Tschernobyl 30 Jahre danach...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgts885D1Fcc14" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Babysitten+hat+bei+den+Basler+Gorillas+Tradition/4317/'">Babysitten hat bei den Basler...</div></td>
	</tr>
</table>
<script type="text/javascript">var image_max_side885D1F = 100; var init_on_load885D1F = false; var bCapDefault885D1F = "Weitere Bildergalerien..."; var fadeIn885D1F = true; var withCap885D1F = true; var vgts885D1Fimgs = new Array(); var vgts885D1Fcaps = new Array(); vgts885D1Fimgs[0]="http://media8.news.ch/bildergalerien/4331/100/20165595928_BEK_20160504_002.jpg"; vgts885D1Fcaps[0]="Toter in Mehrfamilienhaus..."; vgts885D1Fimgs[1]="http://media8.news.ch/bildergalerien/4330/100/201654132148_bild1.jpg"; vgts885D1Fcaps[1]="Fahrrad-Gadgets..."; vgts885D1Fimgs[2]="http://media8.news.ch/bildergalerien/4329/100/201653105848_Bild.jpg"; vgts885D1Fcaps[2]="BMW i3 (94 Ah) "; vgts885D1Fimgs[3]="http://media4.news.ch/bildergalerien/4328/100/20165385434_Anpfiff_Damen.jpg"; vgts885D1Fcaps[3]="Kampf der Unihockey-Giganten..."; vgts885D1Fimgs[4]="http://media8.news.ch/bildergalerien/4327/100/2016430235238_Scha776nis1.JPG"; vgts885D1Fcaps[4]="Brand in Mehrfamilienhaus..."; vgts885D1Fimgs[5]="http://media3.news.ch/bildergalerien/4326/100/2016429134032_Bild.jpg"; vgts885D1Fcaps[5]="Auto knallt in Haus "; vgts885D1Fimgs[6]="http://media9.news.ch/bildergalerien/4325/100/2016427134859_zwergziege_jungtiere_ZOB7074.jpg"; vgts885D1Fcaps[6]="Zwergziegen-Nachwuchs..."; vgts885D1Fimgs[7]="http://media8.news.ch/bildergalerien/4324/100/2016427125348_zappeliKopie.jpg"; vgts885D1Fcaps[7]="Jodel Best Of "; vgts885D1Fimgs[8]="http://media6.news.ch/bildergalerien/4323/100/201642711516_Kutna_Hora_Sedlec_4.jpg"; vgts885D1Fcaps[8]="Die f&#252;nf gruseligsten..."; vgts885D1Fimgs[9]="http://media3.news.ch/bildergalerien/4322/100/2016426154710_Bild.jpg"; vgts885D1Fcaps[9]="Peugeot 'i-Cockpit 2' "; vgts885D1Fimgs[10]="http://media1.news.ch/bildergalerien/4321/100/2016426123131_DSC01339.JPG"; vgts885D1Fcaps[10]="Panini 2016 "; vgts885D1Fimgs[11]="http://media5.news.ch/bildergalerien/4320/100/201642611655_01Porsche718CaymanSund718BoxsterS.jpg"; vgts885D1Fcaps[11]="Ab September schnappt der neue..."; vgts885D1Fimgs[12]="http://media4.news.ch/bildergalerien/4319/100/201642693454_PAR198330.jpg"; vgts885D1Fcaps[12]="100 Jahre Werner Bischof..."; vgts885D1Fimgs[13]="http://media6.news.ch/bildergalerien/4318/100/2016425234846_IMG_7382.jpg"; vgts885D1Fcaps[13]="Tschernobyl 30 Jahre danach..."; vgts885D1Fimgs[14]="http://media3.news.ch/bildergalerien/4317/100/2016421104333_gorilla_fadama_makala_joas_mobali_ZOB5744.jpg"; vgts885D1Fcaps[14]="Babysitten hat bei den Basler..."; $(document).ready(function() { for (i = 0; i < vgts885D1Fimgs.length ; i++) { $("#vgts885D1Fic" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('ic','cc')).css("background-color","#222222"); $('#' + id).children("img").css("border","1px solid #666"); $('#vgts885D1Fbc').html(vgts885D1Fcaps[id.replace('vgts885D1Fic','')]); }); $("#vgts885D1Fic" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('ic','cc')).css("background-color","#000000"); $('#' + id).children("img").css("border","1px solid black"); $('#vgts885D1Fbc').html(bCapDefault885D1F); }); if(withCap885D1F) { $("#vgts885D1Fcc" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('cc','ic')).css("background-color","#222222"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid #666"); $('#vgts885D1Fbc').html(vgts885D1Fcaps[id.replace('vgts885D1Fcc','')]); }); $("#vgts885D1Fcc" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('cc','ic')).css("background-color","#000000"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid black"); $('#vgts885D1Fbc').html(bCapDefault885D1F); }); } } if(init_on_load885D1F && fadeIn885D1F ) { startLoad885D1F(); } $('#vgts885D1Fbc').html(bCapDefault885D1F); }); function startLoad885D1F() { loadImageQeue885D1F('#vgts885D1Fimg', vgts885D1Fimgs,0,image_max_side885D1F); } function loadImageQeue885D1F(elmid, imgurls,index,image_max_side) { $(elmid.replace("-", "x") + index) .hide() .attr('src', imgurls[index]) .one("load", function() { var id = $(this).attr("id"); $('#' + id.replace('img','cc')).fadeIn(100); $(this).fadeIn(100,function() { if(index +1 < imgurls.length) { loadImageQeue885D1F(elmid, imgurls,index +1); } }); if (parseInt($(this).attr('width')) > 0) { if ($(this).attr('width') > $(this).attr('height')) { $(this).attr('width', image_max_side); } else { $(this).attr('height', image_max_side); } } }) .each(function() { if (this.complete){$(this).trigger("load");} }); } </script></div></td>
		<td align="center" valign="top" style="Border:0px solid red;width:680px;height:510px;"><div id="vgtsA116F1" style="width:650px;height:480px;background-color:black;overflow:hidden;position:relative;"><table cellspacing="0" cellpadding="0" style="table-layout:fixed;width:650px;height:480px;">
	<tr>
		<td id="vgtsA116F1ic0" valign="middle" align="center" style="width:130px;height:130px;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img0" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Sony+Walkman+ZX2+und+Kopfhoerer+MDR+Z7/4316/'" /></td>
		<td id="vgtsA116F1ic1" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img1" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Baufahrzeug+entgleist/4315/'" /></td>
		<td id="vgtsA116F1ic2" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img2" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Fertig+mit+Lenken/4314/'" /></td>
		<td id="vgtsA116F1ic3" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img3" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Heftige+Frontalkollision+bei+Meisterschwanden/4313/'" /></td>
		<td id="vgtsA116F1ic4" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img4" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Wohnhaus+mit+Schopf+niedergebrannt/4312/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgtsA116F1cc0" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Sony+Walkman+ZX2+und+Kopfhoerer+MDR+Z7/4316/'">Sony Walkman ZX2 und Kopfhörer...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc1" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Baufahrzeug+entgleist/4315/'">Baufahrzeug entgleist...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc2" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Fertig+mit+Lenken/4314/'">Fertig mit Lenken </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc3" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Heftige+Frontalkollision+bei+Meisterschwanden/4313/'">Heftige Frontalkollision...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc4" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Wohnhaus+mit+Schopf+niedergebrannt/4312/'">Wohnhaus mit Schopf niedergebrannt...</div></td>
	</tr>
	<tr>
		<td id="vgtsA116F1ic5" valign="middle" align="center" style="width:130px;height:130px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img5" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Meisterfeier+auf+dem+Bundesplatz/4310/'" /></td>
		<td id="vgtsA116F1ic6" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img6" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Dein+Beichtstuhl/4309/'" /></td>
		<td id="vgtsA116F1ic7" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img7" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/LKW+knallt+in+Reisecar/4308/'" /></td>
		<td id="vgtsA116F1ic8" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img8" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Neuigkeiten+aus+dem+Welt+der+Tiere/4307/'" /></td>
		<td id="vgtsA116F1ic9" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img9" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+zehn+gefaehrlichsten+Flughaefen+der+Welt/4306/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgtsA116F1cc5" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Meisterfeier+auf+dem+Bundesplatz/4310/'">Meisterfeier auf dem Bundesplatz...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc6" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Dein+Beichtstuhl/4309/'">Dein Beichtstuhl </div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc7" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/LKW+knallt+in+Reisecar/4308/'">LKW knallt in Reisecar...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc8" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Neuigkeiten+aus+dem+Welt+der+Tiere/4307/'">Neuigkeiten aus dem Welt der...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc9" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+zehn+gefaehrlichsten+Flughaefen+der+Welt/4306/'">Die zehn gefährlichsten...</div></td>
	</tr>
	<tr>
		<td id="vgtsA116F1ic10" valign="middle" align="center" style="width:130px;height:130px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img10" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Der+SC+Bern+ist+Schweizer+Eishockey+Meister/4305/'" /></td>
		<td id="vgtsA116F1ic11" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img11" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Neuhausen+Frontalkollision+von+Lkw+und+Auto/4304/'" /></td>
		<td id="vgtsA116F1ic12" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img12" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Polizeiauto+nach+Klassiker+abgefackelt/4303/'" /></td>
		<td id="vgtsA116F1ic13" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img13" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Auto+ueberschlaegt+sich+in+Zuerich/4302/'" /></td>
		<td id="vgtsA116F1ic14" valign="middle" align="center" style="width:130px;height:130px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img id="vgtsA116F1img14" style="cursor:pointer;display:none;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Happy+Birthday+Vivienne+Westwood/4301/'" /></td>
	</tr>
	<tr>
		<td valign="top" align="center" style="width:216px;height:30px;"><div id="vgtsA116F1cc10" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Der+SC+Bern+ist+Schweizer+Eishockey+Meister/4305/'">Der SC Bern ist Schweizer...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc11" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Neuhausen+Frontalkollision+von+Lkw+und+Auto/4304/'">Neuhausen: Frontalkollision...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc12" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Polizeiauto+nach+Klassiker+abgefackelt/4303/'">Polizeiauto nach Klassiker...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc13" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Auto+ueberschlaegt+sich+in+Zuerich/4302/'">Auto überschlägt sich in Zürich...</div></td>
		<td valign="top" align="center" style="width:216px;height:30px;border-left:1px solid #333;"><div id="vgtsA116F1cc14" style="height:30px;Border:0px solid red;cursor:pointer;display:none;font-family:Arial;font-size:10px;color:#bcbcbc;padding-left:10px;padding-right:10px;overflow:Hidden;" onClick="location.href = 'http://www.news.ch/bildergalerien/Happy+Birthday+Vivienne+Westwood/4301/'">Happy Birthday Vivienne...</div></td>
	</tr>
</table>
<script type="text/javascript">var image_max_sideA116F1 = 100; var init_on_loadA116F1 = false; var bCapDefaultA116F1 = "Weitere Bildergalerien..."; var fadeInA116F1 = true; var withCapA116F1 = true; var vgtsA116F1imgs = new Array(); var vgtsA116F1caps = new Array(); vgtsA116F1imgs[0]="http://media5.news.ch/bildergalerien/4316/100/2016421101635_Bild.jpg"; vgtsA116F1caps[0]="Sony Walkman ZX2 und Kopfh&#246;rer..."; vgtsA116F1imgs[1]="http://media5.news.ch/bildergalerien/4315/100/2016420142835_sbb4.jpg"; vgtsA116F1caps[1]="Baufahrzeug entgleist..."; vgtsA116F1imgs[2]="http://media5.news.ch/bildergalerien/4314/100/201641916435_VolvowillinChina100autonomeFahrzeugeaufdieStrasseschicken.jpg"; vgtsA116F1caps[2]="Fertig mit Lenken "; vgtsA116F1imgs[3]="http://media6.news.ch/bildergalerien/4313/100/2016418131526_Bildschirmfoto2016-04-18um13.jpg"; vgtsA116F1caps[3]="Heftige Frontalkollision..."; vgtsA116F1imgs[4]="http://media9.news.ch/bildergalerien/4312/100/2016417125139_Bild.jpg"; vgtsA116F1caps[4]="Wohnhaus mit Schopf niedergebrannt..."; vgtsA116F1imgs[5]="http://media7.news.ch/bildergalerien/4310/100/2016416193427_Bild.jpg"; vgtsA116F1caps[5]="Meisterfeier auf dem Bundesplatz..."; vgtsA116F1imgs[6]="http://media5.news.ch/bildergalerien/4309/100/2016414101835_bs2.JPG"; vgtsA116F1caps[6]="Dein Beichtstuhl "; vgtsA116F1imgs[7]="http://media3.news.ch/bildergalerien/4308/100/2016413214452_Bild.jpg"; vgtsA116F1caps[7]="LKW knallt in Reisecar..."; vgtsA116F1imgs[8]="http://media3.news.ch/bildergalerien/4307/100/2016413122932_panzernashorn_saar_flehmt_ZOB3716.jpg"; vgtsA116F1caps[8]="Neuigkeiten aus dem Welt der..."; vgtsA116F1imgs[9]="http://media8.news.ch/bildergalerien/4306/100/201641311958_757landing-toncontin.jpg"; vgtsA116F1caps[9]="Die zehn gef&#228;hrlichsten..."; vgtsA116F1imgs[10]="http://media9.news.ch/bildergalerien/4305/100/20164130419_EQIMAGES_1116500.jpg"; vgtsA116F1caps[10]="Der SC Bern ist Schweizer..."; vgtsA116F1imgs[11]="http://media1.news.ch/bildergalerien/4304/100/2016412224011_BEK_20160412_1001_lores.jpg"; vgtsA116F1caps[11]="Neuhausen: Frontalkollision..."; vgtsA116F1imgs[12]="http://media1.news.ch/bildergalerien/4303/100/201641111521_mailqueueattachment14.jpg"; vgtsA116F1caps[12]="Polizeiauto nach Klassiker..."; vgtsA116F1imgs[13]="http://media3.news.ch/bildergalerien/4302/100/201649114720_mailqueueattachment34.jpg"; vgtsA116F1caps[13]="Auto &#252;berschl&#228;gt sich in Z&#252;rich..."; vgtsA116F1imgs[14]="http://media5.news.ch/bildergalerien/4301/100/201648125955_sgfgfg.JPG"; vgtsA116F1caps[14]="Happy Birthday Vivienne..."; $(document).ready(function() { for (i = 0; i < vgtsA116F1imgs.length ; i++) { $("#vgtsA116F1ic" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('ic','cc')).css("background-color","#222222"); $('#' + id).children("img").css("border","1px solid #666"); $('#vgtsA116F1bc').html(vgtsA116F1caps[id.replace('vgtsA116F1ic','')]); }); $("#vgtsA116F1ic" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('ic','cc')).css("background-color","#000000"); $('#' + id).children("img").css("border","1px solid black"); $('#vgtsA116F1bc').html(bCapDefaultA116F1); }); if(withCapA116F1) { $("#vgtsA116F1cc" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('cc','ic')).css("background-color","#222222"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid #666"); $('#vgtsA116F1bc').html(vgtsA116F1caps[id.replace('vgtsA116F1cc','')]); }); $("#vgtsA116F1cc" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('cc','ic')).css("background-color","#000000"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid black"); $('#vgtsA116F1bc').html(bCapDefaultA116F1); }); } } if(init_on_loadA116F1 && fadeInA116F1 ) { startLoadA116F1(); } $('#vgtsA116F1bc').html(bCapDefaultA116F1); }); function startLoadA116F1() { loadImageQeueA116F1('#vgtsA116F1img', vgtsA116F1imgs,0,image_max_sideA116F1); } function loadImageQeueA116F1(elmid, imgurls,index,image_max_side) { $(elmid.replace("-", "x") + index) .hide() .attr('src', imgurls[index]) .one("load", function() { var id = $(this).attr("id"); $('#' + id.replace('img','cc')).fadeIn(100); $(this).fadeIn(100,function() { if(index +1 < imgurls.length) { loadImageQeueA116F1(elmid, imgurls,index +1); } }); if (parseInt($(this).attr('width')) > 0) { if ($(this).attr('width') > $(this).attr('height')) { $(this).attr('width', image_max_side); } else { $(this).attr('height', image_max_side); } } }) .each(function() { if (this.complete){$(this).trigger("load");} }); } </script></div></td>
	</tr>
</table>
</div><div id="vgContrBtIfwd6E634C" style="Border:0px solid red;width:650px;height:480px;left:15px;top:15px;cursor:pointer;background-image:url(/imgs/transp.gif);position:absolute;z-index:15;"></div><div id="vgContr6E634C" style="width:680px;border-top:1px solid gray;height:80px;bottom:15px;position:absolute;background-color:black;z-index:10;"><div id="vgBBack6E634C" style="width:50px;height:50px;display:none;left:15px;top:15px;cursor:pointer;position:absolute;"><img id="iback6E634C" src="/imgs/back.png" /></div><div id="vgBFwd6E634C" style="width:50px;height:50px;display:none;right:15px;top:15px;cursor:pointer;position:absolute;"><img id="ifwd6E634C" src="/imgs/fwd.png" /></div><div id="VGdescrCont6E634C" style="width:520px;Border:0px solid red;display:none;left:80px;top:15px;height:50px;bottom:0px;position:absolute;z-index:10;font-family:Arial;font-size:13px;color:#bcbcbc;"></div></div><div id="VGsrcCont6E634C" style="bottom:0px;height:15px;width:680px;background:url(/imgs/transp.gif) no-repeat right top;text-align:right;position:absolute;"></div><script type="text/javascript">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</script></div>  </div>
    <div class="socialMediaButtons">	<div class="socialButtons">
		<ul>
			<li class="facebook">
				<a href="javascript:pdcSocialButtonsFbShare('http%3a%2f%2fwww.news.ch%2fThe%2bsunny%2bside%2bof%2blife%2bSo%2bwird%2bdas%2bLeben%2bgluecklicher%2f699581%2fdetail.htm', 400, 350)" class="popup">
					<span class="icon">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                        c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                        c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">auf facebook teilen</span>
				</a>
			</li>
			<li class="twitter">
				<a href="javascript:pdcSocialButtonsTwitterShare('http%3a%2f%2fwww.news.ch%2fThe%2bsunny%2bside%2bof%2blife%2bSo%2bwird%2bdas%2bLeben%2bgluecklicher%2f699581%2fdetail.htm', 'www.news.ch+-+The+sunny+side+of+life%3a+So+wird+das+Leben+gl%c3%bccklicher', 'news_ch',520,350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>
			<li class="googleplus">
				<a href="javascript:pdcSocialButtonsGooglePlusShare('http%3a%2f%2fwww.news.ch%2fThe%2bsunny%2bside%2bof%2blife%2bSo%2bwird%2bdas%2bLeben%2bgluecklicher%2f699581%2fdetail.htm', 520, 350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<g>
								<g>
									<path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"
										stroke="white" fill="white">
									</path>
									<polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89"
										stroke="white" fill="white">
									</polygon>
								</g>
							</g>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript">
		function pdcSocialButtonsFbShare(url, descr, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url) + '&t=' + descr, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsTwitterShare(url, descr, via, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(url) + '&text=' + descr + '&via=' + via, 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsGooglePlusShare(url, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); };
	</script></div>
    <div class="lead"><p><!--detlead-->Wann ist das Leben schön? Sind wir glücklich, wenn wir in einem Luxusressort einchecken, uns in eine weisse Hängematte legen und von einem livrierten Diener kühle Getränke reichen lassen?<!--/detlead--></p></div>
    <div class="servicebox">
        <div class="servicebox2"><!-- skin_54 -->
<script type="text/javascript">
    myWEB = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');
    myWEB = myWEB.substr(0, myWEB.indexOf('.ch/')+4)
    //alert(myWEB);

    $(document).ready(function () {
        $('.abookmark').abookmark();
    });
</script>
<div class="trennlinie"></div>
<div class="skin skin_54">
  <ul>
    <li>
      <a class="addthis_button_mailto" href="mailto:?subject=The sunny side of life: So wird das Leben glücklicher&body=http://www.news.ch/The+sunny+side+of+life+So+wird+das+Leben+gluecklicher/699581/detail.htm" title="Artikel als E-Mail senden"><span class="atLabels">Artikel als E-Mail senden</span></a>
    </li>
    <li>
      <a class="addthis_button_print" href="#" onclick="window.print(); return false;" title="Artikel drucken"><span class="atLabels">Artikel drucken</span></a>
    </li>
    <li>
      <a class="addthis_button_favorites abookmark" href="#" title="Als Bookmark speichern"><span class="atLabels">Als Bookmark speichern</span></a>
    </li>
    <li>
      <a class="startseite" href="javascript:;" onclick="makeHomepage(myWEB);" title="news.ch als Startseite"><span class="atLabels">news.ch als Startseite</span></a>
    </li>
  </ul>
</div>




<!-- skin_57 -->
<div class="trennlinie"></div>
<div class="skin skin_57">
  <ul>
    <li>
	     <a class="rss" href="/themen" title="RSS Themenliste"><span class="atLabels">RSS Themenliste</span></a>
    </li>
    <li>
     <a class="rss_go" href="/letztemeldungen" title="Letzte Meldungen"><span class="atLabels">Letzte Meldungen</span></a>
    </li>
    
    <li><a class="rss_go" href="http://www.news.ch/publinews/" title="Weitere Publinews"><span class="atLabels">Publinews</span></a></li>
  </ul>
</div>
<div class="trennlinie"></div>



</div>
    </div>
    <div class="text1">
        <div>
            <div id="dettext">
                <div class="fblike">
                    <div class="facebookLikeButtonContainer">
	<div class="profilePicture">
		<a href="https://www.facebook.com/pages/newsch/92792228142" target="_blank">
			<img src="http://media4.news.ch/img/facebook/profilePictures/92792228142.jpg" alt="Facebook Page Profile Picture" />
			<div class="popupFacebookLikeButton"><b></b> auf Facebook</div>
		</a>
	</div>
	<div>
		<iframe src="//www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.facebook.com%2fpages%2fnewsch%2f92792228142&amp;width=355&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=30&amp;appId=256609491031760" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 355px; height: 30px;" allowtransparency="true"></iframe>
	</div>
</div>

                </div>
                <!--dettext--><p>
	Oder sind wir glücklich, wenn wir in einem Luxus-Sportwagen über die Autobahn rasen, in einem Sternerestaurant speisen und uns anschliessend in das Penthouse in Zürich zurückziehen? Sind wir glücklich, wenn wir in den angesagten Clubs der Stadt wilde Partys feiern, die Korken der teuersten Champagnerflaschen knallen lassen und extra für dieses Event die It-Girls der Saison einladen?</p>
<p>
	Zugegeben, das klingt alles fantastisch, doch wenn man sich auf die Spuren des Glücks begibt, macht man eine gar nicht so überraschende Entdeckung: Wahres Glück kommt von Innen - allerdings nicht immer und nicht ausnahmslos.Stellt sich die Frage, was damit eigentlich gemeint ist. Wann sind wir glücklich? Dieser Beitrag liefert Antworten.</p>
<p>
	<br />
	<strong>Kurzfristiges und langfristiges Glück</strong><br />
	Die <a href="http://www.zora.uzh.ch/id/eprint/59494/1/Frey-Gl%C3%BCcksforschung_aus_der_Sicht_der_%C3%96konomie.pdf" target="_blank">Glücksforschung aus Sicht der Ökonomie</a> bescheinigt den Schweizern ein einigermassenakzeptables Glücksniveau. Immerhin umfasst das 50 % der Schweizer, die sich als glücklich bezeichnen. Knapp 30 % behaupten von sich, sehr glücklich zu sein. Unsere deutschsprachigen Nachbarn Österreich und Deutschland geben an, noch glücklicher zu sein. Vergleichbar sind die Zahlen trotzdem nicht. Denn jeder versteht unter Glück etwas anderes.</p>
<p>Es gibt kurzfristiges Glück - zum Beispiel ein herzzerreissend romantischer Kuss - und es gibt langfristiges Glück, zum Beispiel das Leben in einer liebevollen Partnerschaft, gute Gesundheit und finanzielle Sicherheit. Glück lässt sich nicht in Einheiten messen wie zum Beispiel eine Schüssel Glück, 1 Stunde Glück, oder 5 Grad Glück. Glück ist etwas, das persönlich empfunden wird. Es geht um Gefühle. Und deshalb ist es im Grunde nur möglich, Menschen zu befragen, was sie glücklich macht, um herauszufinden wie das Leben glücklicher wird.<br />
	<br />
	<strong>Die glücklichen Dänen</strong><br />
	Die Statistiken zeigen es regelmässig: Die Dänen sind das glücklichste Volk im internationalen Vergleich, wobei die Schweizer Initiative für ein bedingungsloses Grundeinkommen dafür gesorgt haben soll, dass die <a href="https://www.nebelspalter.ch/artikel/2016/03/28/und-eine-einzige-ungeloeste-frage.html" target="_blank">Dänen vom Thron gestossen</a> wurden.<br />
	<br />
	Die Dänen sollen glücklich sein, weil sie in gesicherten Verhältnissen leben, sei es politisch oder sozial. Hinzu kommt ihre offene und gesellige Lebensart. Freundschaften zu pflegen steht bei den Dänen hoch im Kurs. Was können wir von dem nordischen Volk lernen? Ist <a href="https://www.srf.ch/play/tv/sternstunde-philosophie/video/ina-schmidt-freundschaft---der-schluessel-zum-glueck?id=0ba05a71-2a5d-462e-9f52-2dd161450f4d" target="_blank">Freundschaft ein Schlüssel zum Glück</a>? Ja, Freundschaft gehört definitiv dazu und hat für manche sogar einen höheren Stellenwert als die Liebe zum Partner oder zur Partnerin.<br />
	<br />
	<strong>Geld macht glücklich</strong><br />
	Ja es stimmt. Geld macht glücklich. Und zwar in Relation zur Ausgangsbasis. Haben Sie kein Geld, machen Sie bereits 20 Schweizer Franken glücklich. Verdienen Sie monatlich ein paar Tausend Franken, löst der Betrag sicherlich kein überwältigendes Glücksgefühl aus. Ob Geld für Sie persönlich ein wichtiger Glücksfaktor ist, lässt sich auf unterschiedlichen Wegen herausfinden. Diese Fragen bringen Sie auf die richtige Spur:<ul>
	<li>Freue ich mich über eine saftige Gehaltserhöhung?</li>
	<li>Lässt mich Geld auf dem Sparkonto ruhiger schlafen?</li>
	<li>Bereiten mir Dinge Freude, die ich mir nur mit Geld kaufen kann?</li>
	</ul><br />
	Um in den Genuss von mehr Geld zu kommen, um sich die Dinge zu kaufen, die glücklich machen, lässt sich ganz einfach <a href="http://www.gidu.ch/privatkredit/" target="_blank">ein Privatkredit aufnehmen</a>. Einfach ist es in der Tat, denn schon mit wenigen Klicks ist die Anfrage gestartet und innerhalb kurzer Zeit liegt die Antwort auf die Frage vor, ob Glück in Form von Geld verfügbar ist oder nicht.<br />
	<br />
	Falls ja, stehen dem Shoppinggenuss keine Hürden mehr im Weg. Was darf es denn sein? Mode von Prada, Gucci oder Chanel? Oder doch lieber ein Wellnesswochenende im 5-Sterne-Luxusressort? Je nach Kreditbetrag sind auch deutlich teurere Luxusgüter erschwinglich, <a href="https://www.bilanz.ch/luxus/luxus-schweizer-firmen-sind-weltklasse-379026" target="_blank">wie sie nur die Schweizer herstellen</a>.</p>
<strong>Das innere Glück kostet nichts - nur ganz viel Gelassenheit</strong><br />
Das innere Glück fusst nicht auf äusseren Einflüssen könnte man meinen, allerdings ist diese spartanische Form des Glücks nur wenigen grossen Geistern vorbehalten - zum Beispiel dem Dalai Lama. Der Mann strahlt trotz der äusserst schwierigen Umstände, in denen er sein ganzes Leben verbracht hat, eine unglaubliche Freude aus, die sich mit Worten nicht beschreiben lässt.<br />
<br />
Was macht den Dalai Lama glücklich? Seine Antwort lautet: «Mitgefühl, Liebe und Toleranz.» Wer einmal das grosse Glück hat, dem Dalai Lama auf Armeslänge nahe zu kommen, der wird buchstäblich von seiner Liebe umfangen. In seinem Blick liegt Respekt, er lächelt fast andauernd und dabei strahlt er  spürbar so viel Ruhe aus, wie ein Kachelofen die gespeicherte Wärme. «Ein ruhiger Geist bring innere Stärke.» Das ist noch so ein Satz, der nachdenklich macht.<br />
<p>
	Für den ruhigen Geist tut er sehr viel. Sein Zauberwort lautet Verzicht. Er verzichtet auf Fernsehen und Mobiltelefon, er geht nicht ins Kino und nicht shoppen. Das hält er für absolute Zeitverschwendung. Zudem ist er der Auffassung, dass Reichtum nicht glücklich macht, denn er hat in seinem Leben viele unglückliche Reiche kennengelernt. Er hält dagegen, dass Erfolg sich nicht an den Nullen vor dem Komma ablesen lassen, sondern an der Anzahl der glücklichen Individuen einer Gesellschaft - was Hund, Katz und Maus mit einschliesst. Und so gesellen sich zu der Liste der bereits genannten glückbestimmenden Faktoren noch die Werte Warmherzigkeit und - ja - Freundschaft hinzu. Da schliesst sich der Kreis zum zuerst genannten Schlüssel zum Glück, den die Dänen aufs Tapet gebracht haben. </p>
<p>
	<strong>Sorgt Geld für die Grundzufriedenheit...</strong><br />
	...und für die Sicherheit im Leben, dann ist es ein durchaus sinnvolles Element, das dem Faktor Glück eine fruchtbare Grundlage bietet. Pflanzt man auf dieser Grundlage Mitgefühl, Liebe, Toleranz und Warmherzigkeit ein, werden diese Pflanzen wachsen und dafür sorgen, dass das Glücksgefühl im Leben mitwächst. Glauben Sie nicht? Ausprobieren kostet keinen einzigen Schweizer Franken. Sie könnten es sogar testen, wenn Sie beim Shopping auf der Champs-Elysee auf Ihren Manolo Blahniks gelassen lächelnd herumstolzieren. </p>
<!--/dettext-->
                <p><span class="quelle">(mw)</span></p>
            </div>

        </div>
    </div>
    
    <div class="moredet"><div class="framebox"><!-- skin_51_neu_unten -->
<script type="text/javascript">
  tweetmeme_url = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');

  $(document).ready(function () {
    //Set Url of JSON data from the facebook graph api. make sure callback is set with a '?' to overcome the cross domain problems with JSON
    var fburl = "https://graph.facebook.com/";
    var thisUrl = encodeURIComponent(document.URL)
    $.getJSON(fburl + thisUrl, '', function (data) {
      var sharecount = 0;
      $.each(data, function (key, val) {
        if (key == "shares") {
          sharecount = val;
        }
      });
      $("#fbcount").html(sharecount);
    });
  });
</script>
<div style="float:left;width:420px;margin-bottom:40px;">
  <div style="float:left;padding: 0 20px 0 0;">
    <div class="skin_51_fb">
      <a id="fbcount" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.news.ch%2fThe%2bsunny%2bside%2bof%2blife%2bSo%2bwird%2bdas%2bLeben%2bgluecklicher%2f699581%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook">?</a>
    </div>
    <a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.news.ch%2fThe%2bsunny%2bside%2bof%2blife%2bSo%2bwird%2bdas%2bLeben%2bgluecklicher%2f699581%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/fb_teilen.gif" border="0" alt="Facebook" /></a>
  </div>

  <div style="float:left; padding: 4px 20px 0 0;">
    <div class="skin_51_speech">
      <svg style="height:17px;width:17px" version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
      <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z" stroke="#1b95e0" fill="#1b95e0">
                    </path>
                </svg>
    </div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="de" data-text="news.ch - The sunny side of life: So wird das Leben glücklicher" title="Twitter">Tweet</a>
    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

  <div style="float:left; padding: 8px 20px 0 0;">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'de', parsetags: 'explicit'}
    </script>
    <g:plusone size="tall"></g:plusone>
    <script type="text/javascript">gapi.plusone.go();</script>
  </div>
  <div style="float:left; padding: 5px 20px 0 0;">
    <div>
      <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=The+sunny+side+of+life%3a+So+wird+das+Leben+gluecklicher+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d699581+oder+Web%3a+http%3a%2f%2fnews.ch%2fThe%2bsunny%2bside%2bof%2blife%2bSo%2bwird%2bdas%2bLeben%2bgluecklicher%2f699581%2fdetail.htm" target="_blank" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/count_sms_prov.png" width="56" height="42" alt="SMS" /></a>
    </div>
    <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=The+sunny+side+of+life%3a+So+wird+das+Leben+gluecklicher+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d699581+oder+Web%3a+http%3a%2f%2fnews.ch%2fThe%2bsunny%2bside%2bof%2blife%2bSo%2bwird%2bdas%2bLeben%2bgluecklicher%2f699581%2fdetail.htm" target="_blank" style="padding-top:2px;float:left;" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_sms.png" border="0" alt="SMS" width="56" height="18" /></a>
  </div>

  <div style="float:left; padding: 3px 0 0 0;">
    <div class="skin_51">
      <a href="#comments" class="comment">0</a>
    </div>
    <a href="#comments"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_forum.png" border="0" alt="Forum" width="56" height="18" /></a>
  </div>

</div>

</div>
<div class="framebox"><!-- skin_2200 -->
<div id="forum_list_699581" class="skin skin_2200">
	<div>
	</div>
		
	<div id="forumdetail_699581_outer" style="text-align:left;">
		<div id="forumdetail_699581" style="text-align:left; clear: both;">
			
		</div>
	</div>
	
	<div id="nextForumData" style="display:none; padding-top:20px; height:18px;">
		<a href="#mehrForumData" class="arrow arrow-small arrow-small-type04" title="Weitere Kommentare">Weitere Kommentare</a>
	</div>

	<script type="text/javascript">//<![CDATA[
		$('#nextForumData').click(function() {
			var skiprecords = $('#forumdetail_699581').children().length;
			$.ajax({
				type: 'GET',
				url: '/ajax/moreForumPosts.aspx?newsid=699581&skip=' + skiprecords,
				dataType: 'html',
				success: function(html, textStatus) {
					$('#forumdetail_699581').append(html);
					if (html.toString().length == 0 || html.toString().search(/<!--NoMoreForumPosts-->/gi) > 0) {
						$('#nextForumData').hide();
					}
					if (FB && FB.Loader) {
						FB.Loader.onScriptLoaded(["FB.Share", "FB.SharePro"]); 
					}
				},
				timeout: 3000
			});
		});
		// ]]>
	</script>
</div>

</div>
</div>
</div>

</div>

</div>

                    </div>

                    <div id="detail_Col_1_2">
                        <div class="framebox">
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="s-719"><div class="ressort2" ><h3 class="box-background2 bg"><span><a class="section" href="http://www.news.ch/publinews/">Publinews</a></span></h3><div class="ressortpfeil"><a href="http://www.news.ch/publinews/"><img src="/tmpl/v1.0/news.ch/img/icons/ressortpfeil.png" border="0" alt="pfeil" width="14" height="10"></a></div></div><div class="framebox"></div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div id="rubrik4detail" style="width: 730px; display:table;background-color:#fff;float:left;">
    <div style="display:table-row;">
        <div class="rubrik4detail_col1">
            <div class="framebox"><div class="framebox">
<!-- skin_1 -->
<div class="skin skin_1">
	<div class="media"><div style="width:436px;height:246px;"><div class="abs"><a href="http://www.news.ch/The+sunny+side+of+life+So+wird+das+Leben+gluecklicher/699581/detail.htm" onmouseover="playbtn('b04f10afe0ff9dca23d08d',1);" onmouseout="playbtn('b04f10afe0ff9dca23d08d',0);" title="Viele Menschen sind glücklich, wenn sie reisen können."><img src="http://media9.news.ch/news/436/396559-839ea17815c0ddb56dd1573eaa7b1c16.jpg" width="436" height="246" alt="Viele Menschen sind glücklich, wenn sie reisen können." border="0"/></a></div></div> <span class="text">Viele Menschen sind glücklich, wenn sie ...</span>
 <span class="author"><a href="https://creativecommons.org/publicdomain/zero/1.0/legalcode" target="_blank"><img src="http://media8.news.ch/news/autor/df5adbab85419bd2a88cf9247897984a209.png" alt="" height="15" width="211" /></a></span>
</div>
	<div class="titel" style="font-size:33px"><a href="http://www.news.ch/The+sunny+side+of+life+So+wird+das+Leben+gluecklicher/699581/detail.htm" onmouseover="playbtn('b04f10afe0ff9dca23d08d',1);" onmouseout="playbtn('b04f10afe0ff9dca23d08d',0);" title="The sunny side of life: So wird das Leben glücklicher">The sunny side of life: So wird das Leben glücklicher</a></div>
	<div class="lead">Wann ist das Leben schön? Sind wir glücklich, wenn wir in einem Luxusressort einchecken, uns in eine weisse Hängematte legen und von einem livrierten Diener kühle Getränke reichen lassen?&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.news.ch/The+sunny+side+of+life+So+wird+das+Leben+gluecklicher/699581/detail.htm" onmouseover="playbtn('b04f10afe0ff9dca23d08d',1);" onmouseout="playbtn('b04f10afe0ff9dca23d08d',0);" onmouseover="playbtn('b04f10afe0ff9dca23d08d',1);" onmouseout="playbtn('b04f10afe0ff9dca23d08d',0);">mehr&nbsp;lesen</a>&nbsp;</div>
	</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_2 -->

<div class="skin skin_2">
	<div class="titel" style="font-size:35px"><a href="http://www.news.ch/Millionaer+Martin+Schranz+schreibt+ein+Buch/699573/detail.htm" onmouseover="playbtn('f44c3abd7a5999cf9f7bf1',1);" onmouseout="playbtn('f44c3abd7a5999cf9f7bf1',0);" title="Millionär Martin Schranz schreibt ein Buch!">Millionär Martin Schranz schreibt ein Buch!</a></div>
	<div class="lead">Der Erfolgsmensch Martin Schranz ist unter die Autoren gegangen. Nach Abschluss eines anstrengenden Projekts stand ihm, wie er selbst sagt, der Sinn nach etwas Neuem. Gut so, denn nun können wir uns auf Einblicke in sein Leben und wertvolle Tipps für mehr Erfolg und Zufriedenheit freuen. Get Stuff Done ist die Devise!&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.news.ch/Millionaer+Martin+Schranz+schreibt+ein+Buch/699573/detail.htm" onmouseover="playbtn('f44c3abd7a5999cf9f7bf1',1);" onmouseout="playbtn('f44c3abd7a5999cf9f7bf1',0);" onmouseover="playbtn('f44c3abd7a5999cf9f7bf1',1);" onmouseout="playbtn('f44c3abd7a5999cf9f7bf1',0);">mehr&nbsp;lesen</a> &nbsp; </div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_2 -->

<div class="skin skin_2">
	<div class="titel" style="font-size:35px"><a href="http://www.news.ch/Spezielle+Reifen+weiter+im+Trend/699323/detail.htm" onmouseover="playbtn('664067a8275f139d385a05',1);" onmouseout="playbtn('664067a8275f139d385a05',0);" title="Spezielle Reifen weiter im Trend">Spezielle Reifen weiter im Trend</a></div>
	<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.news.ch/Spezielle+Reifen+weiter+im+Trend/699323/detail.htm" onmouseover="playbtn('664067a8275f139d385a05',1);" onmouseout="playbtn('664067a8275f139d385a05',0);" onmouseover="playbtn('664067a8275f139d385a05',1);" onmouseout="playbtn('664067a8275f139d385a05',0);">Warum  die Automobilindustrie auch weiterhin auf eine breite Palette an Sonderreifen setzt.</a> &nbsp;Fast jeder Autofahrer kennt es und für fast alle ist es eine mehr oder weniger notwendige Pflicht. Jedes Jahr wechseln Millionen von Autofahrern ihre Autoreifen. Sei es von Sommer auf Winterreifen oder von Winter auf Sommerreifen. Das sich die meisten Autofahrer diesen Mehraufwand antun hat oftmals wirtschaftliche Gründe.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.news.ch/Spezielle+Reifen+weiter+im+Trend/699323/detail.htm" onmouseover="playbtn('664067a8275f139d385a05',1);" onmouseout="playbtn('664067a8275f139d385a05',0);" onmouseover="playbtn('664067a8275f139d385a05',1);" onmouseout="playbtn('664067a8275f139d385a05',0);">mehr&nbsp;lesen</a> &nbsp; </div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_3_label -->
<div class="skin skin_3_label">
	<div class="left">
		<div class="titel"><a href="http://www.nebelspalter.ch/Guter+alter+Drahtesel+ade/699160/detail.htm" onmouseover="playbtn('cb4240ab4d47e664398b27',1);" onmouseout="playbtn('cb4240ab4d47e664398b27',0);" style="font-size:25px" title="Guter alter Drahtesel, adé!">Guter alter Drahtesel, adé!</a></div>
		<div class="lead s-1115"><span class="bg"><a class="section" href="http://www.nebelspalter.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Verträumt und sinnlich verklärend mag da der eine oder andere (vermutlich) ältere Zeitgenosse in den notorisch beschworenen «guten alten Zeiten» schwelgen, als ein Velo noch ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.nebelspalter.ch/Guter+alter+Drahtesel+ade/699160/detail.htm" onmouseover="playbtn('cb4240ab4d47e664398b27',1);" onmouseout="playbtn('cb4240ab4d47e664398b27',0);" onmouseover="playbtn('cb4240ab4d47e664398b27',1);" onmouseout="playbtn('cb4240ab4d47e664398b27',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
	<div class="media"><div style="width:130px;height:73px;"><div class="abs"><a href="http://www.nebelspalter.ch/Guter+alter+Drahtesel+ade/699160/detail.htm" onmouseover="playbtn('cb4240ab4d47e664398b27',1);" onmouseout="playbtn('cb4240ab4d47e664398b27',0);" title="Das Leben ist gut - auch mit Velo?"><img src="http://media4.news.ch/news/130/396064-65cfedea558cd270b9aac3cbab5f9631.jpg" width="130" height="73" alt="Das Leben ist gut - auch mit Velo?" border="0"/></a></div></div></div>
</div>

</div>

<div class="framebox"><div style="float:left;padding:12px;margin-bottom:10px;font-size:1.2em;width:436px;"><a class="arrow arrow-small arrow-small-type06" href="/publinews/" title="Weitere PUBLINEWS">Weitere PUBLINEWS</a></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>
        </div>
        <div class="rubrik4detail_col2">
            <div class="framebox"><div id="forall_col_2_1" style="width: 260px; background-color:#fff; display:table-cell; float:left;">
    <div class="framebox"><div style="padding:12px;width:236px;color:#333;float:left;font-size:12px;height:580px;">
    <a href="http://www.news.ch/Mit+Publinews+im+Dialog+mit+Ihrem+Kunden/534650/detail.htm"><img src="/content/channels/publinews/img/PUB_Header.jpg" width="236" height="92" border=0 style="margin-bottom:15px;" /></a>
    <b>PUBLINEWS</b> erm&ouml;glichen Werbekunden die Pr&auml;sentation ihrer Inhalte (Unternehmens- oder Produkteinformationen) im Look & Feel von news.ch. PUBLINEWS-Meldungen sind speziell als solche gekennzeichnet. F&uuml;r deren Inhalt ist ausschliesslich der jeweilige Auftraggeber verantwortlich.
    <br><br>
    
    <div style="position:relative;">
        <div style="position:absolute;top:0;left:0;z-index:2;width:150px;">
            <b>PUBLINEWS BUCHEN</b><br/>Wenn auch Sie Ihre aktuellen Neuigkeiten zur richtigen Zeit und am richtigen Ort zielgruppen- gerecht publizieren m&ouml;chten, wenden Sie sich bitte an unser <a href="http://www.werbung.ch/werbeformen/publinews/" target=_blank>Verkaufsteam</a>.<br />
        </div>
        <div style="position:absolute;top:15px;right:0;z-index:1;">
            <a href="http://www.werbung.ch/werbeformen/publinews/" target=_blank><img src="/content/channels/publinews/img/c_sigrist.jpg" width="236" alt="Chris Sigrist" border=0 /></a>
        </div>
        <div style="position:absolute;top:150px;left:0;z-index:1;width:236px;border-top:solid 1px #ccc;padding-top:3px;text-align:right;">
            <b>Chris Sigrist</b>, <a href="javascript:sendMailTo('sigrist','news','ch','Kontakt Publinews','');">&#115;&#105;&#103;&#114;&#105;&#115;&#116;&#64;&#110;&#101;&#119;&#115;&#46;&#99;&#104;</a>
         </div>
         <div style="position:absolute;top:170px;left:0;z-index:1;width:236px;border-top:solid 1px #ccc;padding-top:3px;">
             <table cellpadding=0 cellspacing=0 style="margin-left:70px;">
                 <tr>
                     <td width=80>Mobile</td>
                     <td align="right"><nobr>+41 (0)78 648 30 22</nobr></td>
                 </tr>
                 <tr>
                     <td>Skype</td>
                     <td align="right"><a href="skype:chris_vadian_net?chat" style="color:#333; font-weight:normal">chris_vadian_net</a></td>
                 </tr>

             </table>
        </div>
    </div>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- skin_16 -->
<div class="skin skin_16">
	<div class="media"><div style="width:236px;height:133px;"><div class="abs"><a href="http://www.seminar.ch/Kostenloser+praxisnaher+Marketing+Workshop+fuer+KMU/699500/detail.htm" onmouseover="playbtn('ea4f8d914ac6db4cd8950e',1);" onmouseout="playbtn('ea4f8d914ac6db4cd8950e',0);" title="Primär für KMU und Start-ups. In zwei Stunden erhalten die Teilnehmer einen vertieften Einblick, was heute im Marketing wichtig ist und wie man geplante Massnahmen richtig umsetzt."><img src="http://media3.news.ch/news/236/396483-7acdfbfa9027d86c64a38e76ca243b20.jpg" width="236" height="133" alt="Primär für KMU und Start-ups. In zwei Stunden erhalten die Teilnehmer einen vertieften Einblick, was heute im Marketing wichtig ist und wie man geplante Massnahmen richtig umsetzt." border="0"/></a></div></div></div>
	<div class="content s-43"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/werbung/" title="Werbung"><b>Werbung</b></a></span>&nbsp;<a href="http://www.seminar.ch/Kostenloser+praxisnaher+Marketing+Workshop+fuer+KMU/699500/detail.htm" onmouseover="playbtn('ea4f8d914ac6db4cd8950e',1);" onmouseout="playbtn('ea4f8d914ac6db4cd8950e',0);" class="arrow arrow-small arrow-small-type01" title="Kostenloser praxisnaher Marketing-Workshop für KMU">Kostenloser praxisnaher Marketing-Workshop für KMU</a> Der international erfolgreiche sowie ... </div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- skin_16_small_left -->
<div class="skin skin_16_small">
	<div class="content s-578">
		<div class="media"><div style="width:70px;height:39px;"><div class="abs"><a href="http://www.wirtschaft.ch/So+spart+man+mit+dem+Elektroauto/699189/detail.htm" onmouseover="playbtn('9340f0a43b0f2da70281f7',1);" onmouseout="playbtn('9340f0a43b0f2da70281f7',0);" title="Energie sparen, Elektroauto"><img src="http://media1.news.ch/news/70/396121-5ecf771e8b6475178cb42b71151567fb.jpg" width="70" height="39" alt="Energie sparen, Elektroauto" border="0"/></a></div></div></div>
		<span class="bg"><a class="section" href="http://www.wirtschaft.ch/startup/" title="Startup News"><b>Startup News</b></a></span> <a href="http://www.wirtschaft.ch/So+spart+man+mit+dem+Elektroauto/699189/detail.htm" onmouseover="playbtn('9340f0a43b0f2da70281f7',1);" onmouseout="playbtn('9340f0a43b0f2da70281f7',0);" class="arrow arrow-small arrow-small-type01" title="So spart man mit dem Elektroauto">So spart man mit dem Elektroauto</a> Die Anschaffung eines Elektroautos mag sich für manche immer noch ein wenig futuristisch anhören, sind sie ja tatsächlich in der Form, wie wir sie heute kennen, erst ... 
	</div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- skin_16 -->
<div class="skin skin_16">
	<div class="media"><div style="width:236px;height:133px;"><div class="abs"><a href="http://www.wirtschaft.ch/Kein+Markenschutz+fuer+rotbesohlte+Highheels+von+Louboutin/696696/detail.htm" onmouseover="playbtn('ed4d30903128b688d612de',1);" onmouseout="playbtn('ed4d30903128b688d612de',0);" title="Das Markenzeichen von Louboutin: die rote Sohle."><img src="http://media9.news.ch/news/236/393849-48f30fd1889ba2f11cb4cd6c1a6e5336.jpg" width="236" height="133" alt="Das Markenzeichen von Louboutin: die rote Sohle." border="0"/></a></div></div></div>
	<div class="content s-972"><span class="bg"><a class="section" href="http://www.wirtschaft.ch/markenundpatente/" title="Marken & Patente"><b>Marken & Patente</b></a></span>&nbsp;<a href="http://www.wirtschaft.ch/Kein+Markenschutz+fuer+rotbesohlte+Highheels+von+Louboutin/696696/detail.htm" onmouseover="playbtn('ed4d30903128b688d612de',1);" onmouseout="playbtn('ed4d30903128b688d612de',0);" class="arrow arrow-small arrow-small-type01" title="Kein Markenschutz für rotbesohlte Highheels von Louboutin">Kein Markenschutz für rotbesohlte Highheels von Louboutin</a> St. Gallen - Das ... </div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- skin_16_small_right -->
<div class="skin skin_16_small">
	<div class="content s-24">
		<div class="media right"><div style="width:70px;height:39px;"><div class="abs"><a href="http://www.stellenmarkt.ch/Neue+Maerkte+neue+Chancen/699105/detail.htm" onmouseover="playbtn('054762bc30ec5e2d53ba2a',1);" onmouseout="playbtn('054762bc30ec5e2d53ba2a',0);" title="Um als Global Player Erfolg zu haben, müssen zahlreiche Voraussetzungen stimmen - sei es das gewählte Expansionsland, die richtige Produktidee oder schlicht eine solide Finanzierung."><img src="http://media8.news.ch/news/70/395968-73510448b1d770ed23a28777edcf48d9.jpg" width="70" height="39" alt="Um als Global Player Erfolg zu haben, müssen zahlreiche Voraussetzungen stimmen - sei es das gewählte Expansionsland, die richtige Produktidee oder schlicht eine solide Finanzierung." border="0"/></a></div></div></div>
		<span class="bg"><a class="section" href="http://www.wirtschaft.ch/medien/" title="Medien"><b>Medien</b></a></span> <a href="http://www.stellenmarkt.ch/Neue+Maerkte+neue+Chancen/699105/detail.htm" onmouseover="playbtn('054762bc30ec5e2d53ba2a',1);" onmouseout="playbtn('054762bc30ec5e2d53ba2a',0);" class="arrow arrow-small arrow-small-type01" title="Neue Märkte, neue Chancen">Neue Märkte, neue Chancen</a> Ist von einer Internationalisierung die Rede, so bezieht sich dies meist auf eine Firmenstrategie bzw. die künftige Entwicklung eines Unternehmens. Der Fokus liegt auf dem ... 
	</div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><script type="text/javascript"></script>
</div>
</div>

        </div>
    </div>
</div>

</div>
<div class="framebox">
</div>

                    </div>

                    <div id="detail_Col_1_3">
                        <!-- skin_1000 -->
<div class="skin skin_1000"></div>
                    </div>


                </div>

                <div id="detail_Col_3_1">
                    <div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
	<div id="div-gpt-ad-694601029372574147-3">
<script type='text/javascript'>
googletag.defineSlot('/58108863/news.ch', [300,250],'div-gpt-ad-694601029372574147-3')
.addService(googletag.pubads())
.setTargeting('rp',['1'])
.setTargeting('newsRUBid',['719']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-3');
</script>	</div>
</div>
<div class="skin skin_1000">
	&nbsp;</div>

                    <div class="framebox"><div id="forall_col_3_1" style="background-color:#fff;">
    <div class="framebox"><!-- skin_507 -->
<div class="skin skin_501">
    <a href="/" title="News.ch"><img src="http://media7.news.ch/tmpl/v1.0/news.ch/img/headers/news_ch.jpg" border="0" style="padding-bottom:5px;" alt="Letzte Meldungen" width="297" height="48" usemap="#Map_news_ticker" /></a>
  <ul>
    <li>
<p class="time">
14:45</p><a class="timelink" href="http://www.fussball.ch/Fix+Verteidiger+Kasim+Nuhu+verlaesst+YB/699587/detail.htm?ref=rss" >
Fix: Verteidiger Kasim Nuhu verlässt YB</a></li><li>
<p class="time">
15:07</p><a class="timelink" href="http://www.fussball.ch/Gubari+Sherko+verlaesst+die+Grasshoppers/699586/detail.htm?ref=rss" >
Gubari Sherko verlässt die Grasshoppers</a></li><li>
<p class="time">
10:36</p><a class="timelink" href="http://www.fussball.ch/Perfekt+Shani+Tarashaj+kehrt+zu+GC+zurueck/699585/detail.htm?ref=rss" >
Perfekt: Shani Tarashaj kehrt zu GC zurück</a></li><li>
<p class="time">
16:57</p><a class="timelink" href="http://www.fussball.ch/Naechster+Neuzugang+beim+FCSG+Kchouk+ist+da/699584/detail.htm?ref=rss" >
Nächster Neuzugang beim FCSG: Kchouk ist da</a></li><li>
<p class="time">
14:14</p><a class="timelink" href="http://www.fussball.ch/St+Gallen+nimmt+Axel+Bakayoko+unter+Vertrag/699582/detail.htm?ref=rss" >
St. Gallen nimmt Axel Bakayoko unter Vertrag</a></li><li>
<p class="time">
09:58</p><a class="timelink" href="http://www.news.ch/The+sunny+side+of+life+So+wird+das+Leben+gluecklicher/699581/detail.htm?ref=rss" >
The sunny side of life: So wird das Leben glücklicher</a></li><li>
<p class="time">
13:41</p><a class="timelink" href="http://www.fussball.ch/Der+FCB+praesentiert+Neuzugang+Silvan+Widmer/699580/detail.htm?ref=rss" >
Der FCB präsentiert Neuzugang Silvan Widmer</a></li><li>
<p class="time">
17:16</p><a class="timelink" href="http://www.fussball.ch/Der+FC+St+Gallen+krallt+sich+Dereck+Kutesa/699579/detail.htm?ref=rss" >
Der FC St. Gallen krallt sich Dereck Kutesa</a></li><li>
<p class="time">
16:03</p><a class="timelink" href="http://www.fussball.ch/Alexander+Fransson+verlaesst+den+FC+Basel/699578/detail.htm?ref=rss" >
Alexander Fransson verlässt den FC Basel</a></li><li>
<p class="time">
14:23</p><a class="timelink" href="http://www.fussball.ch/Marco+Schoenbaechler+bleibt+dem+FCZ+treu/699577/detail.htm?ref=rss" >
Marco Schönbächler bleibt dem FCZ treu</a></li>
    <li class="more"><a href="http://www.news.ch/letztemeldungen/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
<map name="Map_news_ticker">
  <area shape="rect" coords="197,6,296,44" href="http://www.news.ch/letztemeldungen/" alt="Letzte Meldungen">
</map>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_504 -->
<div class="skin skin_504">
<a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch"><img src="http://media8.news.ch/tmpl/v1.0/news.ch/img/headers/stellenmarkt.jpg" border="0" style="padding-bottom:5px;" alt="Stellenmarkt.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><a class="linkf" href="http://www.stellenmarkt.ch/PR/Corporate+Communications" target="_blank" title="Freie Stellen aus der Berufsgruppe PR, Corporate Communications"><b>Freie Stellen aus der Berufsgruppe PR, Corporate Communications</b></a></li><li><a href="http://www.stellenmarkt.ch/Client+Industries+Events+Coordinator+80+100/40/43/8304742/job.htm" target="_blank" title="Client & Industries - Events Coordinator (80-100%)"><b>Client & Industries - Events Coordinator (80-100%)</b></a><br>Zürich - Welcome to Nextland, where the people of Deloitte come together to build the future. If you're bold... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Client+Industries+Events+Coordinator+80+100/40/43/8304742/job.htm" target="_blank" title="Client & Industries - Events Coordinator (80-100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Junior+Digital+Campaign+Manager/40/43/8303596/job.htm" target="_blank" title="(Junior) -Digital-Campaign Manager"><b>(Junior) -Digital-Campaign Manager</b></a><br>Zürich - Deine Aufgaben: ? Mitarbeit beim Aufsetzen von Digital Advertising Kampagnen im Ad Server. ?... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Junior+Digital+Campaign+Manager/40/43/8303596/job.htm" target="_blank" title="(Junior) -Digital-Campaign Manager"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Projektleiterin+Projektleiter+Neue+Regionalpolitik+100/40/121/8303142/job.htm" target="_blank" title="Projektleiterin / Projektleiter Neue Regionalpolitik (100%)"><b>Projektleiterin / Projektleiter Neue Regionalpolitik (100%)</b></a><br>Schwyz - Ihre Aufgaben: Ausarbeitung und Umsetzung der Förderstrategie der Neuen Regionalpolitik des Kantons... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Projektleiterin+Projektleiter+Neue+Regionalpolitik+100/40/121/8303142/job.htm" target="_blank" title="Projektleiterin / Projektleiter Neue Regionalpolitik (100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Assistant+Marketing+80+100/40/43/8300005/job.htm" target="_blank" title="Assistant Marketing  (80-100%)"><b>Assistant Marketing  (80-100%)</b></a><br>Lupfig AG - Assistant Marketing (80 - 100%) Unser Unternehmen Die Festo-Gruppe mit Hauptsitz in Deutschland... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Assistant+Marketing+80+100/40/43/8300005/job.htm" target="_blank" title="Assistant Marketing  (80-100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Marketing+Manager/40/43/8296566/job.htm" target="_blank" title="Marketing Manager"><b>Marketing Manager</b></a><br>Grossraum Zürich - Sie verantworten die strategische Planung und die operative Umsetzung des Marketings der Division... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Marketing+Manager/40/43/8296566/job.htm" target="_blank" title="Marketing Manager"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Scientific+Communications+Specialist+f+m/40/43/8293871/job.htm" target="_blank" title="Scientific Communications Specialist  (f/m)"><b>Scientific Communications Specialist  (f/m)</b></a><br>Bülach - As one of the world's leading manufacturers of cardio- and endovascular medical devices, BIOTRONIK... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Scientific+Communications+Specialist+f+m/40/43/8293871/job.htm" target="_blank" title="Scientific Communications Specialist  (f/m)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/PR+Manager+Estee+Lauder+Clinique+100/40/43/8291177/job.htm" target="_blank" title="PR Manager Estée Lauder & Clinique 100%"><b>PR Manager Estée Lauder & Clinique 100%</b></a><br>Zürich - Key Responsibilities:    Drive media relations, manage requests and ensure quality, service and... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/PR+Manager+Estee+Lauder+Clinique+100/40/43/8291177/job.htm" target="_blank" title="PR Manager Estée Lauder & Clinique 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Kommunikationsspezialistin+Kommunikationsspezialisten+80/40/43/8290103/job.htm" target="_blank" title="Kommunikationsspezialistin / Kommunikationsspezialisten (80%)"><b>Kommunikationsspezialistin / Kommunikationsspezialisten (80%)</b></a><br>Bern 15 - Die Abteilung Kommunikation macht die Anliegen der FMH bekannt und sichert den Informationsfluss... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Kommunikationsspezialistin+Kommunikationsspezialisten+80/40/43/8290103/job.htm" target="_blank" title="Kommunikationsspezialistin / Kommunikationsspezialisten (80%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Leiter+in+Public+Affairs+Mitglied+der+erweiterten+Geschaeftsleitung/2/43/8288102/job.htm" target="_blank" title="Leiter/in Public Affairs, Mitglied der erweiterten Geschäftsleitung"><b>Leiter/in Public Affairs, Mitglied der erweiterten Geschäftsleitung</b></a><br>Zürich - Die Versicherungsbranche auf politischer Ebene vertreten und mitprägen. Unterschiedliche Interessen... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Leiter+in+Public+Affairs+Mitglied+der+erweiterten+Geschaeftsleitung/2/43/8288102/job.htm" target="_blank" title="Leiter/in Public Affairs, Mitglied der erweiterten Geschäftsleitung"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Praktikant+Werkstudent+m+w+Marketing+Kommunikation/40/43/8287440/job.htm" target="_blank" title="Praktikant / Werkstudent (m/w) Marketing & Kommunikation"><b>Praktikant / Werkstudent (m/w) Marketing & Kommunikation</b></a><br>Eschen - thyssenkrupp, das sind mehr als 158'000 Mitarbeiter in 79 Ländern und EUR 41.5 Mrd. Umsatz im Jahr.... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Praktikant+Werkstudent+m+w+Marketing+Kommunikation/40/43/8287440/job.htm" target="_blank" title="Praktikant / Werkstudent (m/w) Marketing & Kommunikation"><b>Weiter</b></a></li>
    <li class="more"><a class="linkf" href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch">&Uuml;ber 20'000 weitere freie Stellen aus allen Berufsgruppen und Fachbereichen.</a></li>
  </ul>
</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="width: 324px; padding:12px;float: left;"><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="https://www.domains.ch/Content/images/Logo_pos.svg" width="200" alt="Domain Registration" border=0 style="margin:5px 0 0 2px;"></a><div class="domreg">Möchten Sie zu diesen Themen eine eigene<br>Internetpräsenz aufbauen?<br><br><a href="https://www.domains.ch/de/Search/Index?domain=ausgangsbasis" target="_blank" class="domreglink" title="www.ausgangsbasis.ch">www.ausgangsbasis.ch</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=autobahn" target="_blank" class="domreglink" title="www.autobahn.swiss">www.autobahn.swiss</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=partnerin" target="_blank" class="domreglink" title="www.partnerin.com">www.partnerin.com</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=partnerschaft" target="_blank" class="domreglink" title="www.partnerschaft.net">www.partnerschaft.net</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=oesterreich" target="_blank" class="domreglink" title="www.oesterreich.org">www.oesterreich.org</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=lebensart" target="_blank" class="domreglink" title="www.lebensart.shop">www.lebensart.shop</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=bereiten" target="_blank" class="domreglink" title="www.bereiten.blog">www.bereiten.blog</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=relation" target="_blank" class="domreglink" title="www.relation.eu">www.relation.eu</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=initiative" target="_blank" class="domreglink" title="www.initiative.li">www.initiative.li</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=armeslaenge" target="_blank" class="domreglink" title="www.armeslaenge.de">www.armeslaenge.de</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=stellenwert" target="_blank" class="domreglink" title="www.stellenwert.at">www.stellenwert.at</a><br><br><a href="https://www.domains.ch/" target="_blank" class="domregtextlink" title="Registrieren Sie jetzt komfortabel attraktive Domainnamen!">Registrieren Sie jetzt komfortabel attraktive Domainnamen!</a><br></div><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="/content/img/domreg_TICK_footer.jpg" alt="Domain Registration" border=0 style="margin-left:-3px;"></a></div><div class="skin skin_1000"></div>
</div>
<div class="framebox"><!-- Kreditrechner -->
<div style="width:300px;padding:12px;float:left;">
<div style="width:300px; text-align: right; padding-right:24px"><a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
<div style="padding:100px 0px 0px 12px;width:288px;height:150px;background:url(/content/anzeigen/kredit/img/calc_bkgd.jpg)">
<div style="background:#f8f8f8;margin:1px">
<img style="margin-top:2px" src="/content/anzeigen/kredit/img/kreditrechner.jpg" alt="Kreditrechner" border="0"/><br />
		<form  name="miniKreditrechner" action="https://www.kredit.ch/de/kredit/antrag/antrag.php" method="get" onSubmit="document.miniKreditrechner.amount.value = document.miniKreditrechner.amount.value.replace('\'', '');">
        <input type="hidden" name="ref" value="calc">
			<div style="margin-top:7px;font-family:Arial,Helvetica;font-size:13px">
				<div>Wunschkredit in CHF</div>
				<input name="amount" style="font-size:18px;font-weight:bold;width: 266px; margin:2px 0; border:solid 1px gray; padding:3px" type="text">
				<select name="runtime" style="width: 274px; margin:2px 0; border:solid 1px gray; padding:3px">
					<option value="" selected="selected" disabled="disabled">Laufzeit in Monaten</option>
					<option value="6">6 Monate</option>
					<option value="12">12 Monate</option>
					<option value="18">18 Monate</option>
					<option value="24">24 Monate</option>
					<option value="30">30 Monate</option>
					<option value="36">36 Monate</option>
					<option value="42">42 Monate</option>
					<option value="48">48 Monate</option>
					<option value="54">54 Monate</option>
					<option value="60">60 Monate</option>
				</select>
				<div style="margin-top:1px;float: left; width: 150px;">
					<input name="ppi" value="true" checked="checked" type="checkbox">
					<a style="font-size:13px" href="https://www.kredit.ch/de/kredit/ratenabsicherung/index.php">Ratenabsicherung</a>
				</div>
				<div style="margin-top:5px; float: right;">
					<input type="image" src="/content/anzeigen/kredit/img/btn_berechnen.png" alt="Berechnen" style="cursor: pointer; margin-right: 10px;" border="0">
				</div>
				<div style="clear: both;"></div>
			</div>
		</form>
<script>
myamounts = new Array("20'000", "30'000", "40'000", "50'000");
a = Math.round(Math.random()*3);
document.miniKreditrechner.amount.value = myamounts[a];
</script>
</div>
</div>
</div>
<!-- /Kreditrechner -->


</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- Wetter-Teaser -->
<div style="width:300px;padding:12px ;float:left">
<table border="0" cellpadding="1" cellspacing="0" width="300" style="width:300px">
  <tr>
    <td colspan="3" class="wetter-linie-unten" style="padding-bottom:8px"><a href="http://www.wetter.ch/" class="wetter-titel"><img src="http://www.news.ch/content/img/footer/wetter_ch_logo.jpg" alt="wetter.ch" title="wetter.ch" width="110" height="60" /></a></td>
    <td style="border-bottom:solid 2px #bbcde2"><div style="height:3px"></div></td>
    <td colspan="2" class="wetter-linie-unten"><div style="height:3px"></div></td>
  </tr>
  <tr>
    <td colspan="3" class=" wetter-linie-unten"><div style="height:26px"></div></td>
    <td style="border-right:solid 2px #bbcde2; border-left: solid 2px #bbcde2; text-align: center;" class="wetter-tag wetter-linie-unten">Heute</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Fr</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Sa</td>
  </tr>
  
  
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" class="wetter-stationname">Zürich</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">16°C</td>
            <td class="wetter-temperatur wetter-linie-unten">32°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="sonnig"><img alt="sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="gewitterhaft"><img alt="gewitterhaft" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/44.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" class="wetter-stationname">Basel</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">18°C</td>
            <td class="wetter-temperatur wetter-linie-unten">33°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="recht sonnig"><img alt="recht sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="sonnig"><img alt="sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="gewitterhaft"><img alt="gewitterhaft" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/44.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" class="wetter-stationname">St. Gallen</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">17°C</td>
            <td class="wetter-temperatur wetter-linie-unten">27°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="gewitterhaft"><img alt="gewitterhaft" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/44.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" class="wetter-stationname">Bern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">16°C</td>
            <td class="wetter-temperatur wetter-linie-unten">31°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="sonnig"><img alt="sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="gewitterhaft"><img alt="gewitterhaft" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/44.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" class="wetter-stationname">Luzern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">17°C</td>
            <td class="wetter-temperatur wetter-linie-unten">31°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="sonnig"><img alt="sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="sonnig"><img alt="sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="gewitterhaft"><img alt="gewitterhaft" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/44.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" class="wetter-stationname">Genf</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">18°C</td>
            <td class="wetter-temperatur wetter-linie-unten">32°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="recht sonnig"><img alt="recht sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="gewitterhaft"><img alt="gewitterhaft" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/44.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" class="wetter-stationname">Lugano</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">18°C</td>
            <td class="wetter-temperatur wetter-linie-unten">30°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="vereinzelte Gewitter"><img alt="vereinzelte Gewitterleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/43.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="vereinzelte Gewitter"><img alt="vereinzelte Gewitter" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/43.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>

  <tr>
    <td colspan="3"></td>
    <td style="border-top:solid 2px #bbcde2"><div style="height:1px"></div></td>
    <td colspan="2"></td>
  </tr>
  <tr>
    <td colspan="6" style="padding-top:5px"><a href="http://www.wetter.ch/" class="arrow arrow-small arrow-small-type01" style="font-size:1.2em;line-height:1.255em">mehr Wetter von &uuml;ber 8 Millionen Orten</a></td>
  </tr>
</table>
</div>
<!-- /Wetter-Teaser --><!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
	<div id="div-gpt-ad-694601029372574147-4">
<script type='text/javascript'>
googletag.defineSlot('/58108863/news.ch', [300,250],'div-gpt-ad-694601029372574147-4')
.addService(googletag.pubads())
.setTargeting('rp',['2'])
.setTargeting('newsRUBid',['719']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-4');
</script>	</div>
</div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_501 -->
<div class="skin skin_501">
    <a href="http://www.fussball.ch" title="Fussball.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/fussball.jpg" border="0" style="padding-bottom:5px;" alt="Fussball.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.fussball.ch/Fix+Verteidiger+Kasim+Nuhu+verlaesst+YB/699587/detail.htm?ref=rss" >
Fix: Verteidiger Kasim Nuhu verlässt YB</a></li><li>
<a  href="http://www.fussball.ch/Gubari+Sherko+verlaesst+die+Grasshoppers/699586/detail.htm?ref=rss" >
Gubari Sherko verlässt die Grasshoppers</a></li><li>
<a  href="http://www.fussball.ch/Perfekt+Shani+Tarashaj+kehrt+zu+GC+zurueck/699585/detail.htm?ref=rss" >
Perfekt: Shani Tarashaj kehrt zu GC zurück</a></li><li>
<a  href="http://www.fussball.ch/Naechster+Neuzugang+beim+FCSG+Kchouk+ist+da/699584/detail.htm?ref=rss" >
Nächster Neuzugang beim FCSG: Kchouk ist da</a></li><li>
<a  href="http://www.fussball.ch/St+Gallen+nimmt+Axel+Bakayoko+unter+Vertrag/699582/detail.htm?ref=rss" >
St. Gallen nimmt Axel Bakayoko unter Vertrag</a></li><li>
<a  href="http://www.fussball.ch/Der+FCB+praesentiert+Neuzugang+Silvan+Widmer/699580/detail.htm?ref=rss" >
Der FCB präsentiert Neuzugang Silvan Widmer</a></li><li>
<a  href="http://www.fussball.ch/Der+FC+St+Gallen+krallt+sich+Dereck+Kutesa/699579/detail.htm?ref=rss" >
Der FC St. Gallen krallt sich Dereck Kutesa</a></li>
    <li class="more"><a href="http://www.fussball.ch" title="Mehr Fussball-Meldungen">Mehr Fussball-Meldungen</a></li>
  </ul>

</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_506 -->
<div class="skin skin_501">
    <a href="http://www.nebelspalter.ch" title="Nebelspalter.ch"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/headers/nebelspalter.jpg" border="0" style="padding-bottom:5px;" alt="Nebelspalter.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.nebelspalter.ch/Na+geht+doch/699364/detail.htm?ref=rss" >
Na geht doch!</a></li><li>
<a  href="http://www.nebelspalter.ch/Stoerung+des+Mailservers+behoben/699317/detail.htm?ref=rss" >
Störung des Mailservers behoben</a></li><li>
<a  href="http://www.nebelspalter.ch/K+I+P+Polo+Hofer/699310/detail.htm?ref=rss" >
K.I.P. Polo Hofer</a></li><li>
<a  href="http://www.nebelspalter.ch/Auf+einen+Blick+die+Highlights+des+Kinosommers/699290/detail.htm?ref=rss" >
Auf einen Blick: die Highlights des Kinosommers</a></li><li>
<a  href="http://www.nebelspalter.ch/Flugsaurier+im+Urlaubsparadies/699288/detail.htm?ref=rss" >
Flugsaurier im Urlaubsparadies</a></li><li>
<a  href="http://www.nebelspalter.ch/Wahre+Pflanzenliebhaber+essen+Schnecken/699286/detail.htm?ref=rss" >
Wahre Pflanzenliebhaber essen Schnecken</a></li><li>
<a  href="http://www.nebelspalter.ch/Petra+Goessi/699285/detail.htm?ref=rss" >
Petra Gössi</a></li>
    <li class="more"><a href="http://www.nebelspalter.ch" title="Mehr Satire">Mehr Satire</a></li>
  </ul>

</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
	<div id="div-gpt-ad-694601029372574147-5">
<script type='text/javascript'>
googletag.defineSlot('/58108863/news.ch', [300,250],'div-gpt-ad-694601029372574147-5')
.addService(googletag.pubads())
.setTargeting('rp',['3'])
.setTargeting('newsRUBid',['719']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-5');
</script>	</div>
</div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_503 -->
<div class="skin skin_503">
  <a href="http://www.wirtschaft.ch" title="Wirtschaft.ch"><img src="http://media1.news.ch/tmpl/v1.0/news.ch/img/headers/wirtschaft.jpg" border="0" style="padding-bottom:5px;" alt="Wirtschaft.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.wirtschaft.ch/Traeume+nicht+dein+Leben+sondern+lebe+deinen+Traum/699576/detail.htm?ref=rss" >
Träume nicht dein Leben, sondern lebe deinen Traum</a></li><li>
<a  href="http://www.wirtschaft.ch/Expansion+nach+Dubai+Thomas+Wos+mischt+den+Immobilienmarkt+auf/699575/detail.htm?ref=rss" >
Expansion nach Dubai: Thomas Wos mischt den Immobilienmarkt auf</a></li><li>
<a  href="http://www.domains.ch/de/Chinesische+Vor+und+Nachnamen+dank+li+Domainendung+registrieren/699572/detail.htm?ref=rss" >
Chinesische Vor- und Nachnamen dank .li Domainendung registrieren</a></li><li>
<a  href="http://www.domains.ch/de/domains+ch+die+neue+Top+Suchmaschine+fuer+Domains/699568/detail.htm?ref=rss" >
domains.ch die neue Top-Suchmaschine für Domains</a></li><li>
<a  href="http://www.domains.ch/de/Automatische+Erkennung+von+Domainstreitigkeiten/699562/detail.htm?ref=rss" >
Automatische Erkennung von Domainstreitigkeiten</a></li><li>
<a  href="http://www.wirtschaft.ch/Neue+Wege+im+Gesundheitswesen+Alternativen+zur+Profitorientierung/699560/detail.htm?ref=rss" >
Neue Wege im Gesundheitswesen -Alternativen zur Profitorientierung</a></li><li>
<a  href="http://www.wirtschaft.ch/10+Jahre+SOM+Die+Highlights+der+Messe+im+Rueckblick/699542/detail.htm?ref=rss" >
10 Jahre SOM - Die Highlights der Messe im Rückblick</a></li>
   <li class="more"><a href="http://www.wirtschaft.ch" title="Weitere Wirtschaftsmeldungen">Weitere Wirtschaftsmeldungen</a></li>
  </ul>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_513 -->
<div class="skin skin_501">
    <a href="http://www.greeninvestment.ch/" title="Greeninvestment.ch"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/headers/greeninvestment.jpg" border="0" style="padding-bottom:5px;" alt="Greeninvestment.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm?ref=rss" >
news.ch geht in Klausur</a></li><li>
<a  href="http://www.wirtschaft.ch/MIT+Forscher+heilen+defekte+Solarzellen+mit+Licht/698326/detail.htm?ref=rss" >
MIT-Forscher «heilen» defekte Solarzellen mit Licht</a></li><li>
<a  href="http://www.wirtschaft.ch/Haelfte+des+Stroms+stammt+aus+Wasserkraft/698015/detail.htm?ref=rss" >
Hälfte des Stroms stammt aus Wasserkraft </a></li><li>
<a  href="http://www.greeninvestment.ch/Solar+Impulse+2+beendet+13+Etappe/697992/detail.htm?ref=rss" >
«Solar Impulse 2» beendet 13. Etappe</a></li><li>
<a  href="http://www.greeninvestment.ch/Solar+Impulse+2+ist+zur+13+Etappe+gestartet/697914/detail.htm?ref=rss" >
Solar Impulse 2 ist zur 13. Etappe gestartet</a></li><li>
<a  href="http://www.wirtschaft.ch/Flug+von+Solarflieger+von+Ohio+nach+Pennsylvania+verschoben/697780/detail.htm?ref=rss" >
Flug von Solarflieger von Ohio nach Pennsylvania verschoben</a></li><li>
<a  href="http://www.greeninvestment.ch/Solar+Impulse+2+auf+dem+Weg+nach+Ohio/697532/detail.htm?ref=rss" >
«Solar Impulse 2» auf dem Weg nach Ohio </a></li>
    <li class="more"><a href="http://www.greeninvestment.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_512 -->
<div class="skin skin_501">
    <a href="http://www.egadgets.ch/" title="Egadgets.ch"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/headers/egadgets.jpg" border="0" style="padding-bottom:5px;" alt="Egadgets.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.wirtschaft.ch/Gipfeltreffen+fuer+Digital+Marketing+und+E+Business/699141/detail.htm?ref=rss" >
Gipfeltreffen für Digital Marketing und E-Business</a></li><li>
<a  href="http://www.wetter.ch/Telefonmuseum+Telephonica+Geschichte+zum+Anfassen/698713/detail.htm?ref=rss" >
Telefonmuseum Telephonica - Geschichte zum Anfassen  </a></li><li>
<a  href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm?ref=rss" >
news.ch geht in Klausur</a></li><li>
<a  href="http://www.egadgets.ch/Commitment+Rings+blocken+Serien+Fremdgeher/698467/detail.htm?ref=rss" >
«Commitment Rings» blocken Serien-Fremdgeher</a></li><li>
<a  href="http://www.egadgets.ch/Prothese+fuer+High+Heel+Traegerinnen/698447/detail.htm?ref=rss" >
Prothese für High-Heel-Trägerinnen</a></li><li>
<a  href="http://www.egadgets.ch/Asus+stellt+Haushalts+Roboter+vor/698368/detail.htm?ref=rss" >
Asus stellt Haushalts-Roboter vor</a></li><li>
<a  href="http://www.news.ch/Anbieter+sollen+fuer+langsames+Internet+zahlen/698304/detail.htm?ref=rss" >
Anbieter sollen für langsames Internet zahlen</a></li>
    <li class="more"><a href="http://www.egadgets.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_515 -->
<div class="skin skin_501">
    <a href="http://www.seminar.ch/" target="_blank" title="Seminar.ch"><img src="http://media4.news.ch/tmpl/v1.0/news.ch/img/headers/seminar.jpg" border="0" style="padding-bottom:5px;" alt="Seminar.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Seminare zum Thema</b> <a class="linkf" href="https://www.seminar.ch/Medien+Medienschaffende/177/Thema/" target="_blank" title="Medien / Medienschaffende"><b>Medien / Medienschaffende</b></a></li><li><a href="https://www.seminar.ch/Kurs/Content+Curation/ka1205040/Detail/" target="_blank" title="Content Curation">Content Curation</a></li><li><a href="https://www.seminar.ch/Kurs/Schreiben+wie+Journalisten/ka1254958/Detail/" target="_blank" title="Schreiben wie Journalisten">Schreiben wie Journalisten</a></li><li><a href="https://www.seminar.ch/Kurs/Kunstgeschichte+Markus+Raetz+Meret+Oppenheim+Mariann+Grunder+Form+Finden/ka1002675/Detail/" target="_blank" title="Kunstgeschichte: Markus Raetz, Meret Oppenheim, Mariann Grunder - Form Finden">Kunstgeschichte: Markus Raetz, Meret Oppenheim, Mariann Grunder - Form Finden</a></li><li><a href="https://www.seminar.ch/Kurs/Projektmanagement+Modul+5+IPMA+Level+D+Pruefungsvorbereitung/ka1170210/Detail/" target="_blank" title="Projektmanagement Modul 5: IPMA Level D® Prüfungsvorbereitung">Projektmanagement Modul 5: IPMA Level D® Prüfungsvorbereitung</a></li><li><a href="https://www.seminar.ch/Kurs/Betongiessen+Sommerkurs/ka1170729/Detail/" target="_blank" title="Betongiessen (Sommerkurs)">Betongiessen (Sommerkurs)</a></li><li><a href="https://www.seminar.ch/Kurs/Produktivitaetssteigerung+mit+Microsoft+Office+Word+Umfangreiche+Dokumente+erstellen+und+richtig+gestalten+WIWF1/ka1186719/Detail/" target="_blank" title="Produktivitätssteigerung mit Microsoft Office Word 'Umfangreiche Dokumente erstellen und richtig gestalten' - WIWF1">Produktivitätssteigerung mit Microsoft Office Word 'Umfangreiche Dokumente erstellen und richtig gestalten' - WIWF1</a></li><li><a href="https://www.seminar.ch/Kurs/Introduction+au+nouveau+reglement+europeen+sur+la+protection+des+donnees+RGPD/ka1197943/Detail/" target="_blank" title="Introduction au nouveau règlement européen sur la protection des données - RGPD">Introduction au nouveau règlement européen sur la protection des données - RGPD</a></li><li><a href="https://www.seminar.ch/Kurs/Yoga+auf+der+Dachterrasse+Sommerkurs/ka1222410/Detail/" target="_blank" title="Yoga auf der Dachterrasse - Sommerkurs">Yoga auf der Dachterrasse - Sommerkurs</a></li><li><a href="https://www.seminar.ch/Kurs/Fotografie+Theorie+Grundkurs/ka1229084/Detail/" target="_blank" title="Fotografie - Theorie - Grundkurs">Fotografie - Theorie - Grundkurs</a></li><li><a href="https://www.seminar.ch/Kurs/Best+Practice+Introduction+to+R+for+Data+Science/ka1244159/Detail/" target="_blank" title="Best Practice - Introduction to R for Data Science">Best Practice - Introduction to R for Data Science</a></li>
    <li class="more"><a href="http://www.seminar.ch/" target="_blank" title="Weitere Seminare">Weitere Seminare</a></li>
  </ul>

</div>
<div class="skin skin_1000"></div>

</div>
<script type="text/javascript"></script>
</div>
</div>

                </div>

            </div>


        </div>

    </div>
    <!--/main-->



    <!--/content-->

    <!--footer-->
    
    <div id="footer">
        <div class="center">
            <div id="footerBNsuche">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back2"></div>
		<div class="content" id="bncontent2"></div>
		<div class="btnr" id="nbutton_fwd2"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform2" name="suchform2" onsubmit="return CheckSEARCH('2',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld2"/><input type="hidden" value="Suche" id="suchefeld2hidden"/></div><div class="suchen" onclick="CheckSEARCH('2',false);"></div>
	    </form>
	</div>
	
</div>

</div>

                <div class="skin skin_1000"/>
            </div>
            <div id="tm"><div class="navi center s-719-a"><ul><li class="s-home ac bg"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-719"><ul class="bg"><li class=""><a href="http://www.news.ch/inland/" class="section">Inland</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/" class="section">Wirtschaft</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/" class="section">Wirtschaft</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/ausland/" class="section">Ausland</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/boulevard/" class="section">Boulevard</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/wissen/" class="section">Wissen</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/eth-zukunftsblog/" class="section">ETH-Zukunftsblog</a></li><li class="trenner section">|</li><li class=""><a href="http://www.nebelspalter.ch/" class="section">Nebelspalter</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/" class="section">Fussball</a></li><li class="trenner section">|</li><li class=""><a href="http://www.news.ch/tiere/" class="section">Tiere</a></li><li class="trenner section">|</li><li class=""><a href="http://www.wirtschaft.ch/markenregister/" class="section">Markenregister</a></li><li class="trenner section">|</li><li class=" ac"><a href="http://www.news.ch/publinews/" class="section">Publinews</a></li></ul>
</div></div>
            <div class="footer" style="width:1064px;padding:0px">
    <div class="footer-partnerlogos"></div>
    <div class="footer-hostlogo"><a title="news.ch" href="http://www.news.ch/" target="_self"><img width="220" height="120" src="http://media5.news.ch/content/img/footer/news_ch_logo.jpg" alt="news.ch"></a></div>
    <div class="footer-partnerwebsites"><b>Partner-Websites:</b><br/><div style="height:5px"></div><a title="wetter.ch" href="http://www.wetter.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('wetter.ch - Das Wetter aus mehr als 800 Schweizer Ortschaften. Immer das aktuellste Schweizer Wetter, Wettervoraussagen, Wetterberichte - geordnet nach Regionen und &#252;ber 6000 Ortschaften weltweit.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wetter.ch</a><br><a title="stellenmarkt.ch" href="http://www.stellenmarkt.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('stellenmarkt.ch - Der attraktive und einfache Stellenmarkt der Schweiz. Die neue schweizweite Stellenplattform aus dem Hause VADIAN.NET. Mit &#252;ber 25\&#39;000 Stellenangeboten von knapp 6\&#39;000 Firmen der ideale Ort f&#252;r Stellensuchende in allen Branchen. Umfassend, schnell und einfach informieren ist die t&#228;gliche Devise.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">stellenmarkt.ch</a><br><a title="baugewerbe.ch" href="http://www.baugewerbe.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('baugewerbe.ch - Tagesaktuelle Meldungen aus der Baubranche und Firmenprofile aus dem Baugewerbe.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">baugewerbe.ch</a><br><a title="seminar.ch" href="http://www.seminar.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('seminar.ch unterst&#252;tzt kostenlos Kursinteressenten, die auf Anhieb und schnellstm&#246;glich einen durchf&#252;hrbaren Kurs finden wollen.  Wir finden f&#252;r Kursinteressenten diejenigen Schulen, die den gew&#252;nschten Kurs tats&#228;chlich durchf&#252;hren k&#246;nnen, und zwar zur gew&#252;nschten Zeit und am gew&#252;nschten Ort.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">seminar.ch</a><br><a title="klangundkleid.ch" href="http://www.klangundkleid.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das etwas andere Einkaufserlebnis bei Klang und Kleid. Wir sagen jeweils: &quot;Bei uns gibt es alles was man nicht braucht!&quot;');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">klangundkleid.ch</a><br><a title="wohnen.ch" href="http://www.wohnen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wohnen.ch</a><br><a title="nebelspalter.ch" href="http://www.nebelspalter.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">nebelspalter.ch</a><br><a title="kredit.ch" href="http://www.kredit.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('kredit.ch - Schnell, einfach, unkompliziert. Kreditentscheid innert 2-24 Stunden. Keine Abschlussgeb&#252;hren und -kommissionen. Wir finanzieren Ihre W&#252;nsche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">kredit.ch</a><br><a title="branchenbuch.ch" href="http://www.branchenbuch.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('branchenbuch.ch - Der Pionier unter den Branchenb&#252;chern - Online seit 1998. Mit &#252;ber 500\&#39;000 Adressen und zehntausenden Firmenportraits.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">branchenbuch.ch</a><br><a title="restaurant.ch" href="http://www.restaurant.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Der Schweizer Restaurantf&#252;hrer und Ausgeh-Guide. restaurant.ch ist der interaktive Restaurant- und Ausgehf&#252;hrer f&#252;r die ganze Schweiz. Bereits jetzt sind &#252;ber 30’000 Gastrobetriebe abrufbar.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">restaurant.ch</a><br><a title="werbung.ch" href="http://www.werbung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbung.ch - Die Plattform f&#252;r Online- und Mobilewerbung. Ein Kooperationsprojekt der Mediabox, AdSpot, LikeMedia und VADIAN.NET.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbung.ch</a><br><a title="smsblaster.ch" href="http://www.smsblaster.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('smsblaster.ch - Mit der SMS L&#246;sung von VADIAN.NET jederzeit weltweit standortunabh&#228;ngig SMS versenden. Keine Einrichtungsgeb&#252;hren und keine Lizenzgeb&#252;hren. Sie bezahlen nur die versendeten SMS. Mit &#252;ber 200\&#39;000 registrierten Kunden in der Schweiz und im Ausland.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">smsblaster.ch</a><br></div><div class="footer-partnerwebsites"><br/><div style="height:5px"></div><a title="aspsms.ch" href="http://www.aspsms.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Mit ASPSMS versenden Sie SMS bereits wenige Minuten nach der kostenlosen Registrierung. ASPSMS stellt Ihnen seit dem Jahre 2001 fixfertige Software, eine breite Palette von Beispiel-Anwendungen, sowie freien Sourcecode zur Verf&#252;gung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">aspsms.ch</a><br><a title="Markenregister" href="http://www.wirtschaft.ch/markenregister/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das tagesaktuelle Schweizer Markenregister mit komfortabler Suche und Verlinkungen der Marken und Firmen. &#220;ber 300\&#39;000 Marken aus der Schweiz und aller Welt.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Markenregister</a><br><a title="Kompetenzmarkt" href="http://www.wirtschaft.ch/kompetenzmarkt/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Kompetenzmarkt</a><br><a title="leadfeeder.ch" href="https://www.leadfeeder.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Finden Sie heraus, welche Unternehmen Ihre Website besucht haben. Verschwenden Sie keine Zeit mehr damit, Firmen zu kontaktieren, die noch nie etwas von Ihnen geh&#246;rt haben.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">leadfeeder.ch</a><br><a title="Domain registrieren" href="https://www.domains.ch" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Schnell und einfach Domainnamen aus der Schweiz und aller Welt registrieren. VADIAN.NET registriert Domains seit 1995. Profitieren Sie von unserer Erfahrung!');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Domain registrieren</a><br></div>
    <div class="footer-disclaimer"><br/><div style="height:5px"></div><div id="footer-disclaimer">Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. </div></div>
    <div class="footer-hostlinks"><a title="Datenschutzerklärung" href="/datenschutzerklaerung/" target="_self">Datenschutzerklärung</a> | <a title="Impressum" href="/impressum/" target="_self">Impressum</a> | <a title="Hausinternes" href="http://www.news.ch/hausinternes/" target="_self">Hausinternes</a> | <a title="Wallpapers" href="http://www.news.ch/wallpapers/" target="_self">Wallpapers</a></div>
    <div class="footer-copyright">news.ch (c) Copyright 2000 - 2018 by <a title="Impressum" href="/impressum/">VADIAN.NET AG</a>, <nobr>St. Gallen</nobr></div>
</div>

        </div>
    </div>

    <!--/footer-->

</div>
<!--/site-->



<div style="position:absolute;top:225px;left:50%;margin-left:543px;">
<div id="div-gpt-ad-694601029372574147-2">
<script type='text/javascript'>
googletag.defineSlot('/58108863/news.ch', [[160,600],[300,600]],'div-gpt-ad-694601029372574147-2')
.addService(googletag.pubads())
.setTargeting('newsRUBid',['719']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-2');
</script></div>
</div>

<script type="text/javascript">
function startup() {}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-603829-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
          _paq.push(["setCookieDomain", "*.news.ch"]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//analytics.vadian.net/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '26']);

            var websiteIdDuplicate = 5; //vnet all
            _paq.push(['addTracker', piwikUrl = u + 'piwik.php', websiteIdDuplicate]);

            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img src="//analytics.vadian.net/piwik.php?idsite=26&rec=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

<!-- Montemedia /body -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-B438" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-B438');
</script>
<!-- /Montemedia /body -->
</body>

</html>